SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
JNTelecom

Atualizar Scard para 3.10 sem precisar da smartclip

19 posts neste tópico

Pessoal é possivel? porque eu comprei um computador novo e nao veio mais com aquela entrada Serial da smart-clip entao eu nao tenho o smart adaptador usb.. mais eu queria usar aqui o smartmoto para um trabalho aqui pela USB mais esta pedindo para atualizar para a versão 3.10 sendo que esta na versão 3.9. teria como atualizar sem a smart-clip? Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

creio que nao,estava com 1 problema parecido com o seu,procurei em varios forum e nada,entrei em contato com com fornecedores e o que me falaram é que nao tem jeito,tem fazer atulaizao da smart + o scard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

creio que nao,estava com 1 problema parecido com o seu,procurei em varios forum e nada,entrei em contato com com fornecedores e o que me falaram é que nao tem jeito,tem fazer atulaizao da smart + o scard.

Pessoal é possivel? porque eu comprei um computador novo e nao veio mais com aquela entrada Serial da smart-clip entao eu nao tenho o smart adaptador usb.. mais eu queria usar aqui o smartmoto para um trabalho aqui pela USB mais esta pedindo para atualizar para a versão 3.10 sendo que esta na versão 3.9. teria como atualizar sem a smart-clip?

Abraços

Amigão a solução seria você baixar uma versão do smart moto que aceite essa versão do seu s-card. Sem smart clip não tem como atualizar seu s-card!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa amigos.. eu tentei aqui instalar a SmartMoto 4.23 European mais nada.. ele da um erro de API e nao instala nem a pau...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Bom Dia! é Heitor realmente é impossível, eu ainda tentei atualizar a BOX e o Scard no computador antigo que eu usava pois possui a porta serial... mais o programa nem abre mais ( estava abrindo e pedindo para atualizar a scard) o programa da um erro 1275 ja desinstalei e instalei e nada! Vou ter que comprar o smart adaptador ne? Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Bom Dia! é Heitor realmente é impossível, eu ainda tentei atualizar a BOX e o Scard no computador antigo que eu usava pois possui a porta serial... mais o programa nem abre mais ( estava abrindo e pedindo para atualizar a scard) o programa da um erro 1275 ja desinstalei e instalei e nada! Vou ter que comprar o smart adaptador ne?

Abraços

Rapaz, se vc tem a box e a scard em perfeito estado é só atualizar via LPT, procedimento normal, depois de atualizado ai sim vc pode usar a scard normalmente no scout.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim Heitor eu atualizei a BOX e o Scard via LPT no outro computador... pois nesse aqui nao tem a porta! mais mesmo assim nao funciona os programas... os 2 scout e smartmoto

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim Heitor eu atualizei a BOX e o Scard via LPT no outro computador... pois nesse aqui nao tem a porta! mais mesmo assim nao funciona os programas... os 2 scout e smartmoto

E vc testou no outro PC para ver se lá funcionou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Funciona normalmente... o programa reconhece a box, a scard tudo certinho!

Entao vc já chegou a conclusao que o problema é nesse PC ai, desinstala tudo, smartmoto vc nao precisa instalar, instale os drivers da scard novamente e o scout.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara desistalei tudo, baixei a SCout 1.43 instalei ai quando fui abrir ele pediu para instalar umas bibliotecas ai depois quando voce clica em Yes ele da o mesmo erro 1275...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara desistalei tudo, baixei a SCout 1.43 instalei ai quando fui abrir ele pediu para instalar umas bibliotecas ai depois quando voce clica em Yes ele da o mesmo erro 1275...

Parceiro, se no outro PC funciona e nesse nao, formatação nele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oww amigão!!! to procurando uma outra solução porque cara para desistalar tudo que tem aqui e instalar tudo... a viagem é longa! kkk tenho muitos programas e todas as box. tu é doido... nem posso imaginar em formatar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oww amigão!!! to procurando uma outra solução porque cara para desistalar tudo que tem aqui e instalar tudo... a viagem é longa! kkk tenho muitos programas e todas as box. tu é doido... nem posso imaginar em formatar!

Rapaz, vc ta a 3 dias no sufuco, para fazer uma instalação nova de windows e todas as boxs eu nao levo nem 3hs, ai é de cada um, boa sorte para vc, porem tempo é dinheiro e eu nao gosto de perder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é voce tem razão mais o problema nao é so as box, sao os programas de webdesign, programação etc é um saco! e outra ja formatei esse aqui 2 vezes eu passo sufoco de mais com conflitos de box e um monte de porcaria kk. sera que nao tem outra forma modificando os registros do windows ou coisa parecida? vou tentar aqui! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa tive uma novidade aqui instalei tudo em outro PC com windows 7 e não funcionou... ou seja nao é no pc! cara que droga!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa tive uma novidade aqui instalei tudo em outro PC com windows 7 e não funcionou... ou seja nao é no pc! cara que droga!

Desculpe, vc mesmo falou que no outro PC funcionou, e agora nao funcionou? estranho nao.

Windows Seven tem q saber instalar, caso contrário apresenta erros e conflitos, use sempre XP para equipamentos com box.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao Heitor é isso que eu estou falando, eu instalei ele e funcionou normal no PC antigo ( Windows XP) agora eu testei em em outro pc o da recepção ( Windows 7) e nao funcionou... mais o windows 7 eu ultilizo aqui normal, a uns 6 meses decidi mudar logo porque logo logo acaba o suporte para o XP ai vamos procisar usar ne? entao a scard esta atualizada e instalada mais so da aquele erro ao abrir...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0