Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Eduardo Lana

J700i camera nao funciona

Posts Recomendados

Amigos to com um j700i que funciona tudo menos a camera qdo ela ativa fala da um mensagem erro ao prever. Ja troquei a camera e não funcionou. Se alguem ja pegou algum assim, pode me ajudar. Pois não sei mais o que fazer para resolver esse problema. Fico grato com a ajuda de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos to com um j700i que funciona tudo menos a camera qdo ela ativa fala da um mensagem erro ao prever.

Ja troquei a camera e não funcionou.

Se alguem ja pegou algum assim, pode me ajudar.

Pois não sei mais o que fazer para resolver esse problema.

Fico grato com a ajuda de todos.

amigão faça uma atualização.vai resolver seu problema.boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja fiz uma atualização e ficou a mesma coisa

Preciso saber a solução para esse problema de verdade, pois o cliente ja esta nervoso comigo.

Espero contar com a ajuda de todos?????

amigo ele chegou ai para vc trocar o display?veja se ele foi troca,pq quando é trocado completo ele da esse erro.pego o display do novo e coloco na placa velha ai da certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos to com um j700i que funciona tudo menos a camera qdo ela ativa fala da um mensagem erro ao prever.

Ja troquei a camera e não funcionou.

Se alguem ja pegou algum assim, pode me ajudar.

Pois não sei mais o que fazer para resolver esse problema.

Fico grato com a ajuda de todos.

amigão teste cabo flex tambem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×