Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Stéfani Salvato

Q9 botão 3 serviço suplementar não disponível

Posts Recomendados

Olá Boa Tarde, estou com um celular chinês, Q9, que se chip quando aperto o número 3 ele dá "serviço suplementar não disponível", daí fui testar com chip, quando você aperta o 3 ele aparece "Aguarde" e depois UNKNOWN APPLICATION Oq será que está acontecendo? Já restaurei o celular, mexi nas configurações, e nada adiantou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Boa Tarde, estou com um celular chinês, Q9, que se chip quando aperto o número 3 ele dá "serviço suplementar não disponível", daí fui testar com chip, quando você aperta o 3 ele aparece "Aguarde" e depois UNKNOWN APPLICATION

Oq será que está acontecendo?

Já restaurei o celular, mexi nas configurações, e nada adiantou...

Verifique a manta do teclado, se não tem alguma tecla presa, ou verifique também as soldas na placa se não há alguma oxidação ou contato em curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×