SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
JNTelecom

Desbloqueio 1616 Vivo erro na ufs

17 posts neste tópico

Pessoal estou com 2 aparelhos desse que estão apresentando o seguinte erro: If used non Auto-Ignition cable, press Power-On button IF_SBL: XGOLD110, Ok IF_EBL: .0.0, Mode: 00 IFXFR_ERR_BAD_STX IFEBL_ERR_CONFEBL: Process Failed, Repowering Mobile Ja troquei o cabo e usei um universal e continua com o mesmo erro... alguém sabe como resolver? abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo os desbloqueios dos 2 ja estao efetuados, o problema ocorre justamente na hora de passar a flash para o aparelho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc ta clicando em flash ou em chek? aqui tb tenho problemas quando clico em chek mas quando escolho os arquivos e clico em flash, ele aplica a flash numa boa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em flash mesmo como faço com os demais aparelhos. to com os 2 clientes esperando esse negocio é fogo viu.. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja usei 2 cabos e o universal é o correto pois ja fiz vários 1616 da mesma forma, nao sei porque veio dar esse problema! e o cabo é o cabo especifico mesmo para o 1616.

Compartilhar este post


Link para o post
Compartilhar em outros sites

os 2 cabos leem normalmente as informações do aparelho! MCU SW : V 03.61 01-29-10 RH-126 © Nokia PPM SW : V 03.61 01-29-10 RH-126 © Nokia UB Platform: Infineon Prd.Code: 0591606 Bpr.Code: 0583105 Prod.Sn : GFR772073 HW Vers : 4000 UEM : 1328 UPP : 8850 [2292] LCD Type: INNO:BOHAIv93 NT39121 IMEI : 012121-00-xxxxxxxx-3 SL Conf : 724-06-00086388183 SL Prof : 800000000003000-B SL Var : 00000121210045545200 SL Aux : 000B0000 HW Sig : 4C678D74455FB8F9 Box Id : 0336FFFFFFFFFFFF BLK1= L1: OPEN BLK2= L1: OPEN BLK3= L1: OPEN BLK4= L1: OPEN BLK5= L1: OPEN BLK6= L1: OPEN BLK7= L1: OPEN Provider: Not Found

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara vai no aparelho e retaura as config originais e depois tenta denovo verifique se o imei do atc ta apresentando normal em *#06# verifique tb se nao se trata de uma versao nova e veja qual versao de flash vc ta tentando aplicar se tiver uma mais nova, baixe e tente com ela

Compartilhar este post


Link para o post
Compartilhar em outros sites

os 2 cabos leem normalmente as informações do aparelho!

MCU SW : V 03.61 01-29-10 RH-126 © Nokia

PPM SW : V 03.61 01-29-10 RH-126 © Nokia UB

Platform: Infineon

Prd.Code: 0591606

Bpr.Code: 0583105

Prod.Sn : GFR772073

HW Vers : 4000

UEM : 1328

UPP : 8850 [2292]

LCD Type: INNO:BOHAIv93 NT39121

IMEI : 012121-00-xxxxxxxx-3

SL Conf : 724-06-00086388183

SL Prof : 800000000003000-B

SL Var : 00000121210045545200

SL Aux : 000B0000

HW Sig : 4C678D74455FB8F9

Box Id : 0336FFFFFFFFFFFF

BLK1= L1: OPEN

BLK2= L1: OPEN

BLK3= L1: OPEN

BLK4= L1: OPEN

BLK5= L1: OPEN

BLK6= L1: OPEN

BLK7= L1: OPEN

Provider: Not Found

vc ja esperimentou trocar as flash?as vezes acontece isso comigo ai eu passo uma flash por vez tipo passo a mcu depois ppm e depois cnt

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem pode ser mal contato, limpe o local que os pinos do cabo ficam conectados , limpe e tente passar a flesh dinovo , as vezes tmb pode ser rh diferente ai nao passa msm . abraço a todos feliz ano novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda hoje eu estou com esse problema, não consegui resolver de forma alguma! ja estou com + 1 celular desse aqui :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda hoje eu estou com esse problema, não consegui resolver de forma alguma! ja estou com + 1 celular desse aqui :(

vc ta tentando desbloquear o atc ou ta querendo passar uma flash nele?

se for desbloqueio pode esquecer ninguem faz

Compartilhar este post


Link para o post
Compartilhar em outros sites

é flash amigo, alguns 1616 dão este problema ai ja peguei uns 5 com o mesmo problema... queria uma solução porque o cliente chega ae eu digo que faço o desbloqueio e no final não da certo ae é meio ruim ne... abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0