Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ederson123

Problema ao flashear nokia 2720 Hwk

Posts Recomendados

Estou com um nokia 2720 rm-519 que fui desbloquear porem o mesmo não deu leitura, entao resolvi passar uma flash com o desbloqueio. O aparelho começa a fazer a flash porem no meio dá o erro conforme mostra a tela. Ja tentei outra versao, mas o problema continua. Estou usando o cabo F-bus o da bateria. Se alguem tiver uma solução, só tenho a hwk q faz nokia.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ja fiz o teste, os cabos sao novos.

limpe os contatos com um lapis borracha,depois passe a ponta da pinça de leve nos contatos do atc.

segunda part vc marque somente mcu e manda passar flash,depois vc marca mcu manda flash e depois cnt e flash

entendeu,e na opçao flash desmarque o manual e marca flash com ui seting

Compartilhar este post


Link para o post
Compartilhar em outros sites

limpe os contatos com um lapis borracha,depois passe a ponta da pinça de leve nos contatos do atc.

segunda part vc marque somente mcu e manda passar flash,depois vc marca mcu manda flash e depois cnt e flash

entendeu,e na opçao flash desmarque o manual e marca flash com ui seting

ficou meio estranho sua explicaçao. Primeiro marco só mcu e mando flash, depois marco mcu e cnt e mando flashear. é isso? se for, ja fiz e dá o mesmo erro. o problema é com a cnt, sempre que marco ela dá erro, com a mcu e ppm vai sem problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem, já tive problema semelhante com outro modelo, só solucionei com a mxbox , marca a opçao herase whole flash , marca toda a opçao em after flash processing escolha a opçao lateral upgrade software, abre uma pm boa e manda flashear, solucionei assim só foi na mxbox OK..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, ja resolvi problema parecido... era um nokia 7100 com mesmo problema de erro ao efetuar flesh .... abra esta atc e faça uma pequena ressoldagem e logo após passe a maior versão q vc possui q volta ... pode crer boa sorte ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×