Ir para conteúdo

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alberto74br

LG GX200 EMERGENCIA

Posts Recomendados

Quando recebo ligação no meu GX 200 no chip 1 aparece o numero do telefone e o nome emergência, por favor me diga como resolvo esse problema, pois já quebrei muito a cabeça e não consigo já tentei 2945#*# opção 14 e nada resolveu, por favor me ajudem!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando recebo ligação no meu GX 200 no chip 1 aparece o numero do telefone e o nome emergência, por favor me diga como resolvo esse problema, pois já quebrei muito a cabeça e não consigo já tentei 2945#*# opção 14 e nada resolveu, por favor me ajudem!!!

Amigo verifique se algum indicios de oxidação so para descarta a hipotese, veja se a antena rural do atc esta ok sem danificação no mesmo.

Esteja vendo este link abaixo se pode lhe ajuda em algo.

http://www.clangsm.com.br/vb/6/168/43/71-guia-de-reparo-para-lg-29.html#post166392

Poste resultados estaremos no aguardo ok.

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando recebo ligação no meu GX 200 no chip 1 aparece o numero do telefone e o nome emergência, por favor me diga como resolvo esse problema, pois já quebrei muito a cabeça e não consigo já tentei 2945#*# opção 14 e nada resolveu, por favor me ajudem!!!

Ola parceiro,faça uma consulta black list para descartar possibilidade.

Consultas Black List AQUI!!!

amigo se fosse black list o atc nao fazia e nem recebia ligação!

o poblema e que quando vc recebe ligação de vez de aparece o nome de quem esta ligando aparece emergencia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz todas opçoes na spiderman e nada deu certo! deixa explicar o defeito: tenho 2 chip no gx200 oi no 1 e tim no 2, quando recebo ligação no tim, tudo bem, quando recebo no oi aparece o numero de quem está ligando e no lugar do nome aparece emergencia, se eu não atender a ligação ai aparece o nome da pessoa, que ligou, ligação perdida de tal pessoa, só que quando clico nela pra ver ai mostra emergencia, o problema é só esse, só que tenho 35 aparelhos todos com esse mesmo problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz todas opçoes na spiderman e nada deu certo! deixa explicar o defeito: tenho 2 chip no gx200 oi no 1 e tim no 2, quando recebo ligação no tim, tudo bem, quando recebo no oi aparece o numero de quem está ligando e no lugar do nome aparece emergencia, se eu não atender a ligação ai aparece o nome da pessoa, que ligou, ligação perdida de tal pessoa, só que quando clico nela pra ver ai mostra emergencia, o problema é só esse, só que tenho 35 aparelhos todos com esse mesmo problema!

Amigo, essa semana já peguei 3 ATC com esse problema, resolvi passando uma flash pela vigys, testado e aprovado. Lembrando que, sinal normal em ambos chip. só nao identificava o remetente (ex. EMERGENCIA e o numero recebido abaixo).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, essa semana já peguei 3 ATC com esse problema, resolvi passando uma flash pela vigys, testado e aprovado. Lembrando que, sinal normal em ambos chip. só nao identificava o remetente (ex. EMERGENCIA e o numero recebido abaixo).

vc fez a flash com mesma versão.qual procedimento vc fez.e se mais alguem ja resolveu esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, passei a flash normalmete pela vygis. usei o programa LGM_1_20SD com o cabo RJ45 mod. GW300 e a versao da flash LG-GX200_LGGX200-00-V10j-AME-XX-FEB-25-2011_EN_FR_PT_TR_RU_ARAB_FARSI_URDU_fw.crm, nao tive problemas com os que pequei, mas faça um beckup antes e tente dessa maneira. lembrando que fiz também um format pela gpg antes e nao obtive sucesso. Abraços...:namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, passei a flash normalmete pela vygis. usei o programa LGM_1_20SD com o cabo RJ45 mod. GW300 e a versao da flash LG-GX200_LGGX200-00-V10j-AME-XX-FEB-25-2011_EN_FR_PT_TR_RU_ARAB_FARSI_URDU_fw.crm, nao tive problemas com os que pequei, mas faça um beckup antes e tente dessa maneira. lembrando que fiz também um format pela gpg antes e nao obtive sucesso. Abraços...:namig:

se eu não estou enganado essa flash ai é do original.o meu é generico.versão EUR-XX-ABR-11-2011.acho q a flash não daria certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se eu não estou enganado essa flash ai é do original.o meu é generico.versão EUR-XX-ABR-11-2011.acho q a flash não daria certo.

Sim, é do original. os que chegaram aqui todos foram originais. o generico nao peguei ainda, mas como o processador é o mesmo faz uma tentativa ai e posta o resultado. faça o beckup antes e depois tenta fazer a flash.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×