Motorola ex115 - Alto falante inativo
0

7 posts neste tópico

Ola a todos.. Estou com um aparelhoMotorola ex115 com alto falante inativo,ja executei duas trocas de novos alto falante e o mesmo ñ reagiu. Aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo,verifique se a tecla lateral do volume nao esta no volume baixo na hora da ligaçao,caso nao resolva reseta o atc,teste e post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Srº durante chamada verifique o status do volume do alto falante; aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tomei todos esses procedimentos.. Volume lateral ok Configuração ok Placa ok Somente ñ aceita outro alto falante.. ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá..............tbm estou com o mesmo problema.............troquei 2 x o alto falante.........verifiquei o volume...resetei....e nada........o q pode ser

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá..............tbm estou com o mesmo problema.............troquei 2 x o alto falante.........verifiquei o volume...resetei....e nada........o q pode ser

Amigo este vendo este link abaixo se pode lhe ajudar:

Please login or register to see this link.

Boa sorte....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo,verifique se a tecla lateral do volume nao esta no volume baixo na hora da ligaçao,caso nao resolva reseta o atc,teste e post resultados.

Depois de trocar tres alto-falantes resolvi aumentar o volume, realmente era somente o volume.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0