SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
nandinhoaz

c3510 morto

7 posts neste tópico

pessoal, boa noite... estou com um c3510 morto após tentar fleshear via z3x... alguém poderia me ajudar por gentileza!!!??? desde já obrigado

Movido p/ Local Correto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que vi em sua assinatura você possui HWK. Faça um erase no mesmo e aplique um flash de versão diferente nele e post resultado. Dica: Se mesmo assim o mesmo não ligar troca a versão do FW e aplique outro. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que vi em sua assinatura você possui HWK.

Faça um erase no mesmo e aplique um flash de versão diferente nele e post resultado.

Dica: Se mesmo assim o mesmo não ligar troca a versão do FW e aplique outro.

Abraços.

nego duro... deu certinho cara...

muito obrigado amigo...

Deus te abençoe!!! abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma UFS 3 sera que consigo flashear o c5310 por favor me ajudem ta morto tbm

amigo o topico refere-se ao modelo c3510, caso queira ajuda para outro modelo abra um novo topico e ajude a manter o forum organizado.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos tenho um c3510 e estou tentando passar flash nele pela ufs , ele faz mais ai no final do processo da um erro e nao liga mais , lembrando que ele estava eim ingleis eu so ia coloca uma flash eim pórtugues eagora nem liga mais , alguem pode me ajudar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos tenho um c3510 e estou tentando passar flash nele pela ufs , ele faz mais ai no final do processo da um erro e nao liga mais , lembrando que ele estava eim ingleis eu so ia coloca uma flash eim pórtugues eagora nem liga mais , alguem pode me ajudar ?

Amigo fique atento que no final do procedimento quando aparecer a mensagem "done", o senhor deverá retirar a bateria e inseri novamente. Se assim mesmo não conseguir clique no botão Sign firm. Espero ter ajudado!

Grupo Clan Gsm

.!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0