Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
valrrosa

GPS Aquarius Discovery Slim 3,5

Posts Recomendados

Ao ligar acende a tela Discovery Channel por 15 segundos e desliga por 5 segundos. Fica assim até que com insistência no botão liga/desliga entra a tela no touch screen [Cancela] e [Desliga]. Não é possível conectá-lo com o Móbile Device porque ao apagar, ele desconecta. Não inicializa pelo cartão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente verificar se a bateria está mesmo carregada, em primeiro lugar, valrrosa. Abra e carregue-a num carregador externo. Limpe a placa e ressolde os componentes. Depois de carregada a bateria, coloque-a de volta no GPS e veja se liga, quanto tempo mantém a carga e se está carregando no aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho é novo e não justifica uma resoldagem ou coisa parecida, quanto à bateria está sempre carregada. O fato é que ele não acha a inicialização, o boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por EmersonJr
      Pessoal , estou com um galaxy s6 edge travado , atualizei ela pelo kies pois pelo odin estava dando erro 
      agora ele deu um erro que diz nao ter o arquivo drk , tentei usar a z3x na opção repair drk mas deu um erro , vou colocar a imagem a baixo 
      precisava saber se alguem sabe como resolver , agradeço desde já 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por iTzPodawski
      Acabei de adquirir a UMT e não estou conseguindo atualizar o cartão, alguém já passou por isso?
       
      Card connected, reading info.
      Connecting to server, chhecking for update, wait.
      [updatefw]Server buzy, try latter[01]!.
       
    • Por turati
      Olá, primeiro tópico aqui. (peço desculpa por qualquer erro)
       
      Estou com um moto X2 (XT1097) ele liga, assim que aparece a logo da motorola [foto anexa] ele apaga (tela preta, porém continua consumindo.), fica um bom tempo apagado e reinicia do nada.
      Quando reinicia volta a fazer a mesma coisa.
      Procedimentos já feitos:
      -Rom's e firmware.
      -Limpeza da placa.
      -Verificação de componente em curto.
       
      Já testei algumas rom porém todas sem sucesso.
      Obs.: Em modo fastboot ele não desliga.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por SARTEL ELETRONICOS
      Boa tarde estou com este atc na bancada com o seguinte erro:
       
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
       
      Foi através pela tentativa de desbloqueio via servidor.
       
      Não passei nenhum firmware por medo de matar de vez o aparelho...
       
      Se alguém tiver alguma solução e tiver como me ajudar agradeço.
    • Por josiel pedro
      Boa tarde amigos.
       
      Estou com um Moto G4 Plus Xt1640 que ao cliente atualizar para o android 7.1 travou no modo bootloader e não saiu mais.
      Não consegui desbloquear o bootloader do mesmo para proceder com a flash, pois ao dar o comando no adb fastboot, não mostra o código de bootloader, da erro. 
      (bootloader) Unlock data:
      (bootloader) read datablock error
      (bootloader) Failed
       
      Alguma sugestão? Grato!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×