Problema urgente com motorola ex112
0

3 posts neste tópico

Estou com um motorola ex112 que foi desbloqueado normalmente, daí depois de 1 mês mais ou menos a cliente voltou pois não estava pegando outros chips, somente o vivo que veio de fábrica, mais antes pegava.... Coloco outro chip que não seja da vivo ele dá SIM não registrado! Será que alguém poderia me ajudar com esse problema pois a cliente está aqui e eu não tenho muito oque fazer, já voltei as configurações de fábrica e nada adiantou... Pedi novamente um código de desbloqueio, mais não tem como inserir no celular pois não pede código.... Muito obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça assim, primeiramente tente fazer um format ffs na smartclip, caso ainda estiver com o erro, faça um backup de calibração de um aparelho funcionando e restaura nesse aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um motorola ex112 que foi desbloqueado normalmente, daí depois de 1 mês mais ou menos a cliente voltou pois não estava pegando outros chips, somente o vivo que veio de fábrica, mais antes pegava....

Coloco outro chip que não seja da vivo ele dá SIM não registrado!

Será que alguém poderia me ajudar com esse problema pois a cliente está aqui e eu não tenho muito oque fazer, já voltei as configurações de fábrica e nada adiantou...

Pedi novamente um código de desbloqueio, mais não tem como inserir no celular pois não pede código....

Muito obrigada

já peguei casos que o aparelho era pos pago so o chip dele aceitava tbm empresa

mas por via das duvidas faça uma consulta na black list

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0