Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
Juhmegacell

A1200, tela de boot

8 posts neste tópico

Amigos estou com um A1200 q não sai da tela de boot (Vermelha). Já tentei atualizar ele duas vezes pela Scout... e no final da flash dá erro! Existe outra maneira q eu consiga fazê-lo voltar a funcionar normalmente?? Obrigada desde já!!

Compartilhar este post


Link para o post
Compartilhar em outros sites


Ola

Olha voçê pode estar passando essa flash pelo rsd ou pst também.

Porem acoselho voçê a baixar outras flashs pra passar nele, isso pode ser flashs incompativeis!!

Vale ressaltar também que se ele for o a1200e não seria a mesma flash dos outros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu A1200 é qual extensão i ou e? Flash vc pode passar pelo scout, rsd e smart clip (complicado).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Olha voçê pode estar passando essa flash pelo rsd ou pst também.

Porem acoselho voçê a baixar outras flashs pra passar nele, isso pode ser flashs incompativeis!!

Vale ressaltar também que se ele for o a1200e não seria a mesma flash dos outros.

Seu A1200 é qual extensão i ou e? Flash vc pode passar pelo scout, rsd e smart clip (complicado).

Exatamente a mesma coisa que disse!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É A1200e

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tenta flechar o aparelho utilizando essa flash http://clangsm.com.br/vb/showthread....=a1200e&page=6 postada pelo Lincoln Mendez.

A1200e vivo

Amigos, parece uma coisa meio sem sentido, mas funcionou um aparelho desses que chegou na minha assistencia com o mesmo problema: tirei a bateria, coloquei o Sim Card, recoloquei a bateria e conectei o carregador. Ligou e funcionou normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tópico antigo, conforme as regras encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0