Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
newlife

f250l ao reconhecer chip desliga

Posts Recomendados

Amigos estou com esse pepino para solucionar tenho em minha acistencia um F250l que sem o chip funciona normal mas ao colocar o chip logo que é reconhecido ele se desliga encontrei outros topicos relatando defeitos parecidos mas nehum com soluçao, ja apliquei desoxidaçao mesmo nao tendo nenhuma fiz resolda na pci mesmo nao tendo nada haver troquei display e flex sem exito fiz varias atualizaçoes inclusive a full todas do f250l tambem apliquei diverssas E2P e nao obtive resultados positivos algum dos amigos ja solucionou esse problema desde ja agradeço pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com esse pepino para solucionar tenho em minha acistencia um F250l que sem o chip funciona normal mas ao colocar o chip logo que é reconhecido ele se desliga encontrei outros topicos relatando defeitos parecidos mas nehum com soluçao, ja apliquei desoxidaçao mesmo nao tendo nenhuma fiz resolda na pci mesmo nao tendo nada haver troquei display e flex sem exito fiz varias atualizaçoes inclusive a full todas do f250l tambem apliquei diverssas E2P e nao obtive resultados positivos algum dos amigos ja solucionou esse problema desde ja agradeço pela ajuda.

Amigo seu caso se encontra nos componentes resposaveis pelo sim card, vc pode teste com outro chip poça se q o chip esteja dando um curto no atc, esteja levando o atc junto a fonte para descarta a hipotese de se encontra em curto caso ñ esteja em curto veja o manual tecnico no link abaixo para ve os componentes responsaveis pelo sim card faça a troca dos componentes.E poste resultados estaremos no aguardo de sua resposta ok.

>>> Manuais técnicos para Samsung <<<

Boa sorte.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,ja testou com outro chip, ja peguei caso semelhante, o Sim Card que estava danificado, boa sorte.

Ja sim amigo fiz texte com todos os chips inclusive da vivo e nao tem jeito baixei o esquema do f250 mas pelo que vejo é diferente do f250l assim que ele vai reconhecer o chip ele desliga se alguem tiver alguma dica fico agradecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja sim amigo fiz texte com todos os chips inclusive da vivo e nao tem jeito baixei o esquema do f250 mas pelo que vejo é diferente do f250l assim que ele vai reconhecer o chip ele desliga se alguem tiver alguma dica fico agradecido.

Trocou bateria tbem ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Trocou bateria tbem ???

Sim troquei duas vezes a bateria por uma original em perfeito estado de meu proprio uso e por uma paralela o resultado foi o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro vamos descartar qualquer possibilidade de software 1-Faça primeiro uma "Erase nor"" 2-Passe uma E2p 3-Passe uma firmware de qualquer versão, seguido do reset *2767*3855# Nota: (Tente pelo menos 5 versões diferentes e tire a conclusão) Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos nao sei bem como isso funcionol mas sem mais auternativas evidentes fiz a troca do slot do chip e funcionou podendo assim encerrar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×