Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
adrianoivp

motorola w 396 nao faz ligacao

Posts Recomendados

o atc liga normal ta torre so que nao faz ligacao, aparece ligando mas nao sai nenhum som dai aparece rede ocupada.

Faça testes com outros sim cards de operadoras diferentes..

Faça uma atualizacao no mesmo..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi feito uma atualizacao e ele ta igual, coloquei varios chip e todos ta igual, ele liga normal, quando vc faz a ligacao aparece ligando ate ai normal mas nao sai o som e so da rede ocupada ou ligacao perdida com todos os chips. ele fica por uns 15 segundos tentando completa a ligacao dai da rede ocupada como proceder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi feito uma atualizacao e ele ta igual, coloquei varios chip e todos ta igual, ele liga normal, quando vc faz a ligacao aparece ligando ate ai normal mas nao sai o som e so da rede ocupada ou ligacao perdida com todos os chips. ele fica por uns 15 segundos tentando completa a ligacao dai da rede ocupada como proceder.

Consulta black list: Consultas Black List AQUI!!!

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×