sunsug e2121
0

8 posts neste tópico

estou com um sunsug e2121, que depois de algum tempo usando ele, manda inseri chip. depois retiro o chip e coloco novamente e volta a funcionar normalmente. o que fazer neste caso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um sunsug e2121, que depois de algum tempo usando ele, manda inseri chip.

depois retiro o chip e coloco novamente e volta a funcionar normalmente.

o que fazer neste caso?

faça uma desoxidação.se não resolver faz atualização.boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça uma desoxidação.se não resolver faz atualização.boa sorte

Sr boa tarde...

O senhor executou algum procedimento com box ou algo do genero??

aguardando!

Obs: siga risca as dicas do nosso amigo acima, se não resolver vou tentar sanar seu problema!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faça o procedimento do amiga acima se nao resolver tente passar uma borracha no chip , e tente com outro chip isso ja aconteceu comigo era o chip.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ops desculpa escrevi errado e dos amigos acima

Sr. evite post desnecessarios!

para editar seu próprio post clique em EDITAR POST que se encontra a baixo !!!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

peço aos administradores do fórum para fexa o mesmo. não consegui resolver o problema, mais as informação que recebi dos colegas seram bem aproveitada em outros casos abrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0