Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
wrscell

HCT TOUCH P3452 - não liga!!

Posts Recomendados

quando coloco o aparelho na fonte e aperta o botão power vai até 0.56 e ocila até 0.49, ou seja, aparentemente liga normal mas não dá sinal que está funcionando o aparelho. - Não tem sinal de oxidação, mesmo assim oi feito limpeza. - O display está ok, pois foi testado a placa sem display. - O problema aparenta estar na placa, pois o sinal da fonte é o mesmo. Tentei fazer o reset - mas não funfo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando coloco o aparelho na fonte e aperta o botão power vai até 0.56 e ocila até 0.49, ou seja, aparentemente liga normal mas não dá sinal que está funcionando o aparelho.

- Não tem sinal de oxidação, mesmo assim oi feito limpeza.

- O display está ok, pois foi testado a placa sem display.

- O problema aparenta estar na placa, pois o sinal da fonte é o mesmo.

Tentei fazer o reset - mas não funfo.

Verifique componentes alterados ou danificados pela p.c.i

Faça uma ressolda geral com cautela...

Faça uma dexossidação utilizando ultrasom para que seja tirado qualquer vestigio de oxidação escondida..

Seque-a ..

Teste..

Vale testar com outro lcd tmb..

Ah... Ponha um sim card quando for ligar o aparelho..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique componentes alterados ou danificados pela p.c.i

Faça uma ressolda geral com cautela...

Faça uma dexossidação utilizando ultrasom para que seja tirado qualquer vestigio de oxidação escondida..

Seque-a ..

Teste..

Vale testar com outro lcd tmb..

Ah... Ponha um sim card quando for ligar o aparelho..

Grupo Clan GSM

Já foi feito todo o procedimento mencionado

ressolda, desoxidação, teste do lcd, com sim card, sem sim card, etc....

o cliente me informou que tinha levado em outro tecnico para fixar a parte que encaixa o sim card

após verificar com cuidado pude observar que tinha colado com super bond

o super bond pingo na placa e deve ter matado a placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×