Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcelo Sousa

T310 não liga

Posts Recomendados

Bom dia a todos, ultimente vem xegando muitos t310 que não liga mais eu ja peguei uns 5 aki e todos em bom estado na PCI, mais eles não liga de forma alguma nem a box encontra nada, e todos os cliente relatam que o atc apagou do nada, sera que alguem ja conseguiu resolver esas broncas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos, estou com um T310 que não liga, ele vai p iniciar e apaga. Aparece o logo da LG e apaga em seguida e assim fica reiniciando... Alguém ja conseguiu resolver algum aparelho com o problema semelhante. O pc qndo conecto, o cabo reconhece mas logo em seguida fica desconhecido... por favor ajudem ai... vlws

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olaa amigos estou com um t310 que estava dandoo sim inativo suspeitei de ser uma restriçao na operadora aii tentei trocar o serial do atc , mais sem sucesso resolvii passar uma flash mais primeiroo fiz uma copia da flash do aparelho ,desde entao o aparelho parou de ligar é uma coisa pior parou de fazer leituraaa na vigys. quem poder me ajudar agradecereio muitooo ."

boa noitee."

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos, estou tendo uma dificuldade aqui e queria a ajuda de vcs. tenho um T310 que não consigo fazer a leitura na vygis de jeito n enhum, queria saber se tem algum macete p poder fazer a vygis ler o mesmo? Obrigado desde ja...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos Tambem estou com um com o mesmo problema chegou na minha assistência não liga coloquei na fonte e ele conta como estivesse ligando. vamos tenta resolver esse problema tenho a boxes hwk e suporta esse modelo assim que eu solver de mais informações volto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×