LG C300 não entra na internet, após reset factory
0

4 posts neste tópico

Boa noite pessoal, eu havia esquecido o codigo de segurança do meu Lg c300, então dei um reset factory atravez dakele codigo 1809#*300#, mas ao voltar ao sistema , ele não conecta mais na internet, o browse wap, dele só diz serviços de internet, e não abre nenhuma pagina, os aplicativos como o face o msn e o opera que baixei tentando resolver esse problema tbm não funcionam, só carregam e não abrem nada, ele tava funcionando bem a internet e o face antes do reset o msn n conectava, dizia que o não foi possivel idnentificar ip ... bla bla bla. resetei ateh pra ver se consertava esse erro tbm e pioro tudo, alguem pode medar uma força? obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha amigo de não estar mais entrando na net foi por que quando você fez o reset apagou as configurações. então procure por configurações gprs no google e tente configuralo manualmente. agora sobre o ip eu não entendi bem mais se ele tiver problemas no ip ai só com um equiamento chamado box seria melhor procurar uma assistencia tecnica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite pessoal, eu havia esquecido o codigo de segurança do meu Lg c300, então dei um reset factory atravez dakele codigo 1809#*300#, mas ao voltar ao sistema , ele não conecta mais na internet, o browse wap, dele só diz serviços de internet, e não abre nenhuma pagina, os aplicativos como o face o msn e o opera que baixei tentando resolver esse problema tbm não funcionam, só carregam e não abrem nada, ele tava funcionando bem a internet e o face antes do reset o msn n conectava, dizia que o não foi possivel idnentificar ip ... bla bla bla. resetei ateh pra ver se consertava esse erro tbm e pioro tudo, alguem pode medar uma força? obrigado.

Para resolver da melhor forma seu problema.. Seria ideal que vc ligasse junto a operadora na qual vc usa os serviços e pedisse que eles lhe enviassem as msg de autoconfiguração pro seu atc... Configurações multimidias.. configurações wap... E por ai vai... Eles lhe enviam automaticamente e o sr vai só salvando e instalando..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, eu procurei as funções para configuração do gprs porém jah aparece a configuração, eu n entrei em contato com a operadora ainda, mas jah vou entrar, notei outro problema , tentei atualizar o software do aparelho e não consegui apareceu o seguinte erro dot.gif" não foi encontrado" e junto o "programdata\lgmobileax\image\header_bg.gif não foi encontrado." eu vo entra en contato com a oi e com a claro que são as duas operadoras que utilizo,pra ver se eles mandam as configurações pra usar o wap.valew

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0