Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Jose Filho

Backup A1900-Spiderman

Posts Recomendados

Amigos , comprei recentemente uma Spiderman, e ja fiz backup de varios aparelhos chineses, no entanto não estou conseguindo fazer do VAIC A1900, algume pode me dar uma dica, de ja agradeço.

to aqui tb com um a1900 ta dando acho que o mesmo problema.....formato....fica tudo legal aqui em casa mas quando saio de casa ele entra primeiro com um chip em emergencia.....aí depois volta mas aparece de novo emergencia......o que será????? ja formatei e fiz xxxx........tudo certinho......será o pa????? por favor me ajudem!!!!!!!!

alemao celular

Compartilhar este post


Link para o post
Compartilhar em outros sites

to aqui tb com um a1900 ta dando acho que o mesmo problema.....formato....fica tudo legal aqui em casa mas quando saio de casa ele entra primeiro com um chip em emergencia.....aí depois volta mas aparece de novo emergencia......o que será????? ja formatei e fiz xxxx........tudo certinho......será o pa????? por favor me ajudem!!!!!!!!

alemao celular

Aigo boa noite !!! faça uma atualizaçao no seu atc... procure uma firmware compativel aqui no forum e passe para o seu atc... firmware com bug e dando problema de RF !!! espero ter ajudado paz !!! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aigo boa noite !!! faça uma atualizaçao no seu atc... procure uma firmware compativel aqui no forum e passe para o seu atc... firmware com bug e dando problema de RF !!! espero ter ajudado paz !!! boa sorte !!!

brigadão meu fio...........é isso aí......temos que nos ajudar para formamos profissionais melhores......um abração e mais uma vez obrigado.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

brigadão meu fio...........é isso aí......temos que nos ajudar para formamos profissionais melhores......um abração e mais uma vez obrigado.......

Amigo boa noite use a tecla obrigado.. assim manteremos o forum muito mais organizado.. paz !! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos, a solução para calibrar esse touch, o amigo vai ter que ver em qual parte da tela ele entra no menu depois aonde ele entra em configuração e depois entrar em calibrar caneta ai resolve,tem que ter paciencia mas ja resolvi varios assim apos a troca ele fica louco. se ajudar fico feliz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

descuklpe pessoal, como ia dizendo peguei um a1900 que apagou geral tentei fazer um format mas não deu certo, daí resolvi passar uma flash, funcionou ( to ate bobo) mas o display ta branco, será que a versão pode fazer ficar assim ou será que é mesmo o display.

Compartilhar este post


Link para o post
Compartilhar em outros sites

descuklpe pessoal, como ia dizendo peguei um a1900 que apagou geral tentei fazer um format mas não deu certo, daí resolvi passar uma flash, funcionou ( to ate bobo) mas o display ta branco, será que a versão pode fazer ficar assim ou será que é mesmo o display.

Boa noite !!! o senhoir salvou a firmware original do atc "" backup ""

sendo a resposta positiva faça uma comparação entre a original e a que o senhor atualizou para ver se são de versões diferentes,

Por suas informações parece que realmente a versão da firmware é diferente.

teste e post resultados.

att:

NNCOUTO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá infelizmente não salvei, como disse tentei fazer um format várias vezes e sem sucesso, então resolvi arriscar, o atc não parece ter tido alguma queda, mas não posso afirmar sim, vou tentar resoldar o display amanhã e posto o resultado. até ++++

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo NNCOUTO agora me lembro que firmware estava toda corrompida, por isso não fiz, mas achei três aqui no fórum, uma delas como disse acendeu branco, outra o link não abria, a ultima deu zebra, a box reconhece a pinagem, mas quando click em boot para ler o mesma não responde, eu queria colocar as imagens mas não sei, ai vc poderia ver melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

... eu queria colocar as imagens mas não sei, ai vc poderia ver melhor.

* Ao fotografar algo a fim de anexar a uma futura "postagem", pode-se teclar “ALT+Print Screen” ao invés de apenas “Print Screen”, assim estarás fotografando apenas a tela que estiver ativa, em resumo o que realmente interessa!

* Edite esta tela fotografada afim de deixá-la isenta de Nºs de IMEI e ou Seriais de BOX.

* Por fim, antes de teclar “ALT+Print Screen”, certifique-se em deixar visível ao máximo as informações mais relevantes nesta tela ativa, por exemplo, mova barras de rolagens para “esquerda/direita” ou “acima/baixo” deixando preferencialmente visível nomes dos arquivos e suas estenções.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja estamos fugindo do assunto principal, vou abrir um tópico

O nosso colega Marcio Wolfart, estar informando de qual forma você pode fazer o Print da imagem!

Amigo, o que pode estar acontecendo é incompatibilidade com as flash que você baixou, como o nncoute já te falou a cima!

Você tem que certificar, qual a versão correta dele, para comparar com as outras versões.

Verifique se, o displey dele não estar danificado.

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×