Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
danilosilva

Modem CS10

Posts Recomendados

Bom dia pessoal, estou com um modem Nokia CS10, que ele não está sendo reconhecido na porta usb do PC, ele dá o erro que tá postado na imagem anexada. Se alguem souber alguma forma de recuperação, desde já agradeço.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, estou com um modem Nokia CS10, que ele não está sendo reconhecido na porta usb do PC, ele dá o erro que tá postado na imagem anexada. Se alguem souber alguma forma de recuperação, desde já agradeço.

Já tentou utilizar outras portas usb?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ja testo em outro PC ?? teste e poste o resultado

Já testei em outros pcs, já tentei muitos teste e não funcionou. Agora o que eu quero saber, é se tem algum problema de placa que faz isso acontecer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testei em outros pcs, já tentei muitos teste e não funcionou. Agora o que eu quero saber, é se tem algum problema de placa que faz isso acontecer?

Amigo verifique se não ha trilha rompida ou solda fria no conector.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo verifique se não ha trilha rompida ou solda fria no conector.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Olá Etinho, já verifiquei as trilhas dele também, e estão todas boas, todas estão dando continuidade, mais por via das duvidas tbm, eu já refiz as trilhas e testei, mais num deu em nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo danil silva vc pode levantar com uma pinça os contatos do leitor de chip e conecta em uma porta teste e poste se deu certo comigo só deu certo assim mas eu ainda naum consegui foi driver para este modem abraços a todos....boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×