camera samsung es70
0

7 posts neste tópico

Olá galera, estou com uma es70 ocorre o seguinte quando aperto no power o zoom vai e volta ficando travado para fora e o display fica preto. O que pode ser? até.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser o sensor do bloco otico....ou tente ligar a camera com o play pressionado pra ver se ela liga....costumo testar assim para enganar ela e nao fazer o auto teste do bloco .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem vç me indicar a localização deste sensor e como testa-lo coloquei a foto da placa no anexo. é que sou iniciante nas digitais. até... Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que testei o bloco esta travado, e agora quando ligo ela aparece a mensagem: DESLIGUE A CAMERA E LIGUE-A NOVAMENE.

Será que a troca do Bloco vai solucionar o defeito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim 100% de certeza pode trocar o bloco óptico que resolve... qualquer duvida entre em contato via MP.ok se lhe fui útil use

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá galera, estou com uma es70 ocorre o seguinte quando aperto no power o zoom vai e volta ficando travado para fora e o display fica preto.

O que pode ser?

até.

Caros amigo, também tenho esta referida câmera, es70. Fui carregar ela na tomada com o adaptador usb, porém o adaptador n era o da câmera percebi quando estava aparecendo a mensagem "Conectar USB" achei estranho e reparei que o carregador era do meu celular, retirei o cabo da câmera e a mesma não quis ligar mais daí por diante, porém quando pressiono o botão "Play" de reproduzir as fotos aparece a última foto que tirei tanto com o cartão sd quanto da memória interna da câmera no entanto faz um bip e se desliga automaticamente.

Caso algum dos amigos tenha alguma ideia de como posso resetar a câmera ou verificar algo na câmera, por favor me ajudem.

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos tenho es70 que troquei o bloco otico mas agora ela não liga não nenhum curto não sei se ea placa principal ou a do flash dica por favor grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0