Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Arkanoidblue

Solução para “Cannot Start TSS Service, (PID:4) must be killed”

Posts Recomendados

[h=1]“Cannot Start TSS Service, (PID:4) must be killed”[/h]

Eita erro chato esse.

Encontrei a solução para isso.

Vai no menu iniar>>>Executar(como administrador)

Digite: services.msc e tecle ENTER

Procure pelo processo:

Serviço de Publicação da World Wide Web de clique duplo e escolha a opção DESATIVADO no modo de Inicialização e Clique em PARAR.

Feche tudo e reabra o tinyumbrella.

heheheheh. Ja era.

Se por uma sorte sua o PID for diferente do nº 4, Anote o erro e baixe o process explorer no site da microsoft

Process Explorer

Descompacte ele e execute o procexp.exe

Na tela que abrir, procure pelo PID que está com erro , clique sobre ele (botão direito do mouse) e depois KILL PROCESS.

Minimiza a tela e rode o Tinyumbrella.

Ja era tambem. hehehehehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por najla_jenane
      boa tarde entrou na minha assistência um iphone 7 , que durante a ligação ele fica mudo, a opção de viva voz fica inoperante, nao da pra selecionar, pensei que poderia ser atualização , atualizei o mesmo , mais mesmo assim continua a mesma coisa, alguem poderia ajudar eu com esse probleminha, des de ja agradeço   
    • Por multcell_
      pessoal estou com um 6s plus aqui na bancada, que estava sem ligar o wifi, fiz o reparo do mesmo! só que ao colocar o IC o aparelho não da imagem! Alguém ja passou por isso?
    • Por samilla.porto
      Boa tarde, amigos! Estou com um iphone 6s que está pedindo para desligar, é como se o botão power ficasse sempre pressionado. Porém não está, e o clique está aparentemente normal; os parafusos estão no limite. Já fiz diversos testes incluindo a retirada daquelas pequenas "capas" de proteção dos flex e mesmo assim continua. Alguém já se deparou com algo parecido, ou tem alguma dica? 
      PS: Já feito atualização e reparo do sistema IOS
    • Por sapinhox
      Boa tarde, estou com um iphone 4S com o seguinte problema, foi efetuada a troca da bateria porque a bateria antiga estava carregada 100% e do nada despencava para 1% e depois desligava, efetuamos a troca da bateria e o problema aparentemente tinha sido resolvido, 2 dias depois o mesmo problema acontece, trocamos novamente a bateria mas dessa vez tirei a bateria do meu iphone 4S que esta perfeita e o esmo acontece a bateria cai do nada para 1% e desliga, ao colocar a mesma bateria no meu celular ela funciona perfeitamente, alguem tem alguma ideia do que pode ser.
    • Por Marcelo Morais Jr
      fala time, beleza?
      Recentemente chegou um 6s plus que não carrega de forma alguma, já troquei bateria, conector de carga, cabo usb. 
      detalhe, todas a peças que utilizei originais.
      Alguém tem alguma solução?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×