gx200 com GPG DRAGON
0

6 posts neste tópico

stou tentando atualizar esse atc com a vygis mas não vai de geito nem um , no meio do processo dar erro, alguem sabe se da pra arrumar ele na gpg ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

stou tentando atualizar esse atc com a vygis mas não vai de geito nem um , no meio do processo dar erro, alguem sabe se da pra arrumar ele na gpg ?

sim amigo se for o original ai a flash- Please login or register to see this link.

se for o imitaçao ai a flash- Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo se for o original ai a flash- Please login or register to see this link.

se for o imitaçao ai a flash- Please login or register to see this link.

não deu dar esse erro, tentei com o cabo rj45 e universal , o bom é q o atc chegou ligado e agora está apagado, veja a imagem do erro

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não deu dar esse erro, tentei com o cabo rj45 e universal , o bom é q o atc chegou ligado e agora está apagado, veja a imagem do erro

ao lado onde vc seleciona o boot tem a opção NOR e NAND.

selecione NAND e manda fazer a flash novamente.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado , magalhaescell foi de primeira , problema resolvido, pode encerrar este tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0