SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
joel cruz

sansung gt-e2152L,sem audio

4 posts neste tópico

olá amigos do clan,esse atc esta sem audio na campainha e no auto-falante,pesquisei um repara para o mesmo e não encontrei,então fiz os seguintes procedimentos,recorrir ao manual técnico,e fiz ressoldagem no circuito da campainha e do alto-falante,medir os capacitores e resistores estão ok,o detalhe é que o manual do atc a comflitos de imformação dos componentes.caso algum amigo possa compartilhar a solução,agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos do clan,esse atc esta sem audio na campainha e no auto-falante,pesquisei um repara para o mesmo e não encontrei,então fiz os seguintes procedimentos,recorrir ao manual técnico,e fiz ressoldagem no circuito da campainha e do alto-falante,medir os capacitores e resistores estão ok,o detalhe é que o manual do atc a comflitos de imformação dos componentes.caso algum amigo possa compartilhar a solução,agradeço.

O senhor já testou com outros componentes?

Campainha e alto falante?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo, so para reforçar a ajuda do nosso amigo felipe, se voce ja testol microfone campainha e alto falante e elas fora da placa estao dando positivo no medidor posivelmente ha uma falha no circuito de audio codec, resoldeo com cuidado ou troqueo. boa sorte e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O senhor já testou com outros componentes?

Campainha e alto falante?

obrigado pelo atenção felipe,mas eu já fiz todos esses procedimentos,testei outros auto-falantes e campainhas mas tudo mudo.fiz uma analise em todo circuito ,tem continuidade e etc.

eu imagino que seja como disse o nosso amigo denys marques,o defeito pode ser no codec,o fato é que eu já fiz essa ressolda,por outro lado não tenho placa espelho para retirar tal componente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0