Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
AlanRJ

Sansung B7320l não liga

Posts Recomendados

Olá pessoal do forum, estou aqui com um B7320L que não liga, parecendo que está em curto. quando faço as medições no conector da bateria a voltagem fica em torno de 0.80v, o mesmo acontece quando coloco a bateria direto no conector da bateria ele baixa a voltagem para 0.80V. por favor me ajudem com esse ATC. detalhes antes eu trabalhava só com troca de componentes, e agora estou querendo me aprofundar mais nesse ramo. Esse ATC é meu eu peguei para treinar e aprender. se puderem me ajudar ficarei muito agradecido. obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo,verifique se nao ha oxidaçao na pci faça uma boa limpeza utilizando a ultrasom,ligue a pci na fonte e com a ponta do dedo verifica se tem algum componente esquentando caso localize resolde ou substitua,teste e post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Complementando as informações do amigo acima: Baixe o esquema elétrico deste aparelho e identifique o setor de carga, verifique nesse setor: capacitores, resistores, bobinas e o controlador de carga. Também observe o P.A.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
OK fiz a limpeza no ultrason e liguei a fonte na pci e verifiquei que este circuito esta esquentando. a partir do esquema fiz a medição do R510 circuito PS_hold dizendo que nesse circuito tem que está com uma voltagem de 2.6v. mais quando faço a medição está batendo 1,3v

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]25166[/ATTACH]

OK fiz a limpeza no ultrason e liguei a fonte na pci e verifiquei que este circuito esta esquentando. a partir do esquema fiz a medição do R510 circuito PS_hold dizendo que nesse circuito tem que está com uma voltagem de 2.6v.

mais quando faço a medição está batendo 1,3v

1º Aplique uma ressolda nessa área.

2º Se possui uma p.c.i similar faça a substituição do componente.

Caso não tenha procure pelo componente em sucatas Samsung que possui, verificando em manuais elétricos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu vou fazer o seguinte eu vou tirar esse componente, para ver se a voltagem no pino da bateria volte para 3,7V, pois está batendo 0.80 v, eu posso está até errado mais pode está relacionado a algum componete interligado com terra. algum capacitor em curto. irei fazer isso que vc me citou e postarei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal depois de muito teste tira e coloca peças descobri o defeito relacionado a baixa voltagem no conector da bateria, está relacionada ao CI U500. depois de ter tirado ele a carga voltou ao normal, quando quando resoldei ele a carga diminuiu de novo, como não tenho outra placa para para provar 100% se é o CI estou fechando o tópico. muito obrigado aqueles que me ajudaram. se eu tiver alguma duvida sei aonde perguntar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×