Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
natancheap

e1075l nao encontra rede

Posts Recomendados

ola amigos do clan estou com ess atc aki na minha assistencia e ele reconehce o chip normalmente ele so naoencontra a rede fica sem sinal ja fiz talus recurso ja fistroca de antena exter e interna fiz resoldagem na placa limpei a placa toda e nao vi nada nao tem oxidaçao esta tudo ok unico procedimento q nao fiz foi atualização de software alguem teria alguma soluçao;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos do clan estou com ess atc

aki na minha assistencia

e ele reconehce o chip normalmente

ele so naoencontra a rede fica sem sinal

ja fiz talus recurso ja fistroca de antena exter e interna

fiz resoldagem na placa limpei a placa toda e nao vi

nada nao tem oxidaçao esta tudo ok

unico procedimento q nao fiz foi atualização de software

alguem teria alguma soluçao;paz

amigo faz atualização.mais o problema pode ser listra negra.faça uma consulta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos do clan estou com ess atc

aki na minha assistencia

e ele reconehce o chip normalmente

ele so naoencontra a rede fica sem sinal

ja fiz talus recurso ja fistroca de antena exter e interna

fiz resoldagem na placa limpei a placa toda e nao vi

nada nao tem oxidaçao esta tudo ok

unico procedimento q nao fiz foi atualização de software

alguem teria alguma soluçao;paz

É exatamente o procedimento que vc nao fez que tem que ser feito...

Jogue uma boa E2P no mesmo... (Acho que o Sr entendeu)... rsrsr

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao amigo passei uma flash aki eu vi o e2p nao deu certo pássei uma flash e tbm nao deu certo vc tem outa flash ae

O que é que não tah dando certo ??????????

Verificou o *#06# ????????

Jogue uma e2p e faça as devidas correções amigo...

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×