SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
maycon odell

MB300

8 posts neste tópico

Olá amigos, boa tarde a todos. É o seguinte, estou com um MB300 aqui, que só fica no símbolo da motorola. Sei que tem um tópico parecido com este só que estou querendo trocar a flash pelo RSD Lite 5.5, ele faz o processo tranquilo. Mas quando aparece 100% no status diz para iniciar manualmente o telefone, só que tem um porém. O próprio RSD inicia o telefone sozinho, eu já tentei pressionar o botão Power e tal. Ele reinicia mas nada acontece no RSD. Tenho a Smart só que meu S-Card queimou, ou seja. Não tenho uma Smart. kkkkk Enfim, é isso. Quem puder me ajudar, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos, boa tarde a todos. É o seguinte, estou com um MB300 aqui, que só fica no símbolo da motorola.

Sei que tem um tópico parecido com este só que estou querendo trocar a flash pelo RSD Lite 5.5, ele faz o processo tranquilo. Mas quando aparece 100% no status diz para iniciar manualmente o telefone, só que tem um porém. O próprio RSD inicia o telefone sozinho, eu já tentei pressionar o botão Power e tal. Ele reinicia mas nada acontece no RSD.

Tenho a Smart só que meu S-Card queimou, ou seja. Não tenho uma Smart. kkkkk

Enfim, é isso. Quem puder me ajudar, agradeço.

Amigão... já resolvi vários que travavam na tela apenas com esse procedimento de hardreset> Please login or register to see this link.

post resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão... já resolvi vários que travavam na tela apenas com esse procedimento de hardreset> Please login or register to see this link.

post resultados!

Amigo, o meu não abre o menu do Hardreset eu fico apertando o botão da câmera e não aparece nenhum triângulo amarelo. Já fiquei minutos apertando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, o meu não abre o menu do Hardreset eu fico apertando o botão da câmera e não aparece nenhum triângulo amarelo. Já fiquei minutos apertando.

Amigo faça o seguinte.

- Ligue o aparelho e logo segure o botão da câmera.

Irá aparecer uma tela preta (boot),

-Aperte rapidamente o volume para baixo e aguarde até aparecer o triangulo (cerca de 15 segundos)

- Quando o triangulo aparecer, toque no lado direito inferior da tela que irá aparecer um menu oculto.

- Selecione FACTORY RESET depois REBOOT SYSTEM NOW.

Espero ter ajudado

Abraço!!!

Proibido alterara ( Fonte/Cor ) padrão do fórum.

Leia as regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo faça o seguinte.

- Ligue o aparelho e logo segure o botão da câmera.

Irá aparecer uma tela preta (boot),

-Aperte rapidamente o volume para baixo e aguarde até aparecer o triangulo (cerca de 15 segundos)

- Quando o triangulo aparecer, toque no lado direito inferior da tela que irá aparecer um menu oculto.

- Selecione FACTORY RESET depois REBOOT SYSTEM NOW.

Espero ter ajudado

Abraço!!!

Proibido alterara ( Fonte/Cor ) padrão do fórum.

Leia as regras.

Amigo sem chance não aparece nem triângulo, quadrado, circulo nada. Não aparece nada, já tentei fazer o processo sem ver o triângulo mas não acontece nada.

e agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo sem chance não aparece nem triângulo, quadrado, circulo nada. Não aparece nada, já tentei fazer o processo sem ver o triângulo mas não acontece nada.

e agora?

Tente atualizar para a versão original e veja se da certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente atualizar para a versão original e veja se da certo.

Mas ai é que ta, eu tento passar a flash pelo RSD e não vai, fica na tela do motorola.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também já tentei voltar a versão mais antiga, mais não vai de jeito nehum parece que não aceita o Downgrade da versão .. o foda que pra mais atual num tem Linguagem PT ... Alguem tem alguma dica ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0