Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Ednaldo de Lima

galax i7500l sem sinal de rede

Posts Recomendados

amigos estou com um galax 7500 sem sinal de rede de vez em quando ele dar rede mas só quando quer! procedimentos feitos no mesmo! ré-soldagen da placa desoxidação pela utra-son troquei o cabo que liga a antena até a placa, consultei a black list e ele esta limpo sem restrições, se algum dos amigos poder me ajudar agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos fiz uma boa resolda nos coponentes responssavel mas não tive sucesso eu gostaria de saber se os amigos tem o jump do filtro de rede pq eu estou achando que é ele que esta causando isso agradeço desde já se tiverem imagem do jump do filtro e do pá eu agradeço no aguardo! ele aceita qualquer chip mas na antena fica um X e fica pedindo para registrar a red mas eu já fiz de tudo mas nada !

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo kd o linck paceiro vc esqueceu de postar!

Caro colega se o Sr ver no canto inferior do post acima do colega foi REMOVIDO..

segue: "Última edição por Reginaldo Santana; Hoje às 09:04. Razão: Proibido Colocar Link Externo...Removido "

Ele colocou um link externo...

Vamos esperar outro user ou o mesmo fazer e postal algo diferente sem ser de fora..

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×