Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
marconevl

Nokia 5800 wi-fi

Posts Recomendados

Eu to com um nokia 5800 que naum entra na internet via wi-fi, atraves da coneccao do chip ele entra, mas quando eu busco wirellees ele ate encontra, mas quando eu digito a senha da net, ele faz que vai conectar, mas aparece a seguinte frase, " Pacote de dados indisponivel ", e em seguida aparece '' Rede wirelles naum encontrada''. Alguma solucao? Ja fiz uma limpeza nele, a placa esta normal, so falta atualizar, mas se tiver alguma dica, desde ja grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente um reset *#7780#..mais sinceramente isso é error no software do atc,se não resolver faça uma atualização de softare nele e tire essa duvida,que concerteza tera exito nesta solução..

Desde ja Boa Sorte

Ja resetei dessa maneira, e tbm resetei dessa maneira

Nokia 5800 - HARD RESET (Procedimento)

várias pessoas se perguntam: Como fazer HARD RESET no Nokia 5800 se ele não possue teclado?

É uma forma bem fácil parecido com o HTC.

Com o aparelho desligado precione as teclas juntas:

VERDE (send) + VERMELHO (End) + Câmera e botão POWER.

Aguarde ele vibrar e iniciar.

tambem naum deu certo, o que falta agora e so atualizar

vou atualizar e posto resultado

obrigado a todos pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×