Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Anders0n

Motorola AURA R1 desligando após desbloqueio e flash

Posts Recomendados

Boa tarde a todos, sou novo aqui no forum e gostaria de saber se alguém pode me dar uma luz sobre um motorola Aura que entrou aqui ja faz um tempo. Foi feito o desbloqueio pela smart e depois disso o aparelho não ligou mais, tentei várias flashes e nenhuma pôde ressucitá-lo. Após muitas tentativas, percebi que estava usando flashe qh com o boot errado, quando consegui o arquivo de boot correspondente ao original, consegui finalmente fazê-lo ligar, porém, agora ele não para ligado. Assim que ligo ,o aparelho ele inicia, mas desliga rapidamente. Ás vezes, quando conecto o carregador, ele mostra que está com bateria inválida e fica ligado. Antes do procedimento do desbloqueio ele ficava ligado normalmente e agora só consegue ficar ligado se estiver em modo boot. Detalhe que tentei passar flash nele muitas vezes e ligado em boot, apenas com a fonte, sem a bateria( não sei se isso pode ter influênciado no defeito atual) Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×