Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Sensey

Motorola EX245 sem audio

Posts Recomendados

Galera o cel ta praticamente novo,ja troquei a capsula de audio mas nao esolveu ,alguem ja pegou um desse? ja e o segundo que pego aqui

Sr certifique se os resistores responsável pelo áudio não esteja com vestígio de oxidação,ou mesmo danificado,faça um ressolda...e faça o devido teste.

Outra coisa é, Certifique-se de que o volume(altofalante) esta no maximo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo, um detalhe simples que ja aconteceu comigo faça uma ligaçao e verifique a tecla lateral do volume.

Se todos os procedimentos citados acima não resolver, tente uma restauração de fábrica, já peguei o Ex112 e o Ex115 com esse mesmo problema. Tentaí e não esqueça de postar resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Restaurei as configuraçao de fabrica resolveu e o outro era so o volume tava no zero,a correria do dia a dia tem horas q passamos dispecebidos mas obrigado a todos

Obrigado pelo Retorno!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×