SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
FuRuKaWa

Problemas com Nokia e63!

6 posts neste tópico

Gente, meu nokia e63 deve estar com algum problema. De uns dias pra cá eu venho percebendo ele muito lento, tipo, pra abrir um torpedo ele demora uns 5 a 10 segundos( ás vezes ate mais ) pra que eu possa ler o que tem no torpedo. Isso sem falar que fica direto aparecendo a busca de rede sem fio sendo que eu desativo a opção e só ativo quando realmente quero usar uma rede sem fio. Tem também que eu não consigo configurar ele pra usar a internet do chip, tenho um plano com internet pela minha operadora, mas eu não consigo usar nesse aparelho( testei em outro e funciona normal ), já liguei pra operadora e eles me disseram como configurar, só que não funcionou e também não aparece quando eu quero usar a internet no aparelho a opção pra eu escolher entre usar a rede sem fio ou usar a internet do chip. Já tentei atualizar o aparelho pelo Nokia Ovi, mas continua a mesma coisa, sendo que agora eu perdi algumas funções como a da tecla " # ", que se eu segurar o aparelho mudava pro perfil silencioso e depois que eu atualizei ele não faz mais. Por favor galera me ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gente, meu nokia e63 deve estar com algum problema. De uns dias pra cá eu venho percebendo ele muito lento, tipo, pra abrir um torpedo ele demora uns 5 a 10 segundos( ás vezes ate mais ) pra que eu possa ler o que tem no torpedo. Isso sem falar que fica direto aparecendo a busca de rede sem fio sendo que eu desativo a opção e só ativo quando realmente quero usar uma rede sem fio.

Tem também que eu não consigo configurar ele pra usar a internet do chip, tenho um plano com internet pela minha operadora, mas eu não consigo usar nesse aparelho( testei em outro e funciona normal ), já liguei pra operadora e eles me disseram como configurar, só que não funcionou e também não aparece quando eu quero usar a internet no aparelho a opção pra eu escolher entre usar a rede sem fio ou usar a internet do chip. Já tentei atualizar o aparelho pelo Nokia Ovi, mas continua a mesma coisa, sendo que agora eu perdi algumas funções como a da tecla " # ", que se eu segurar o aparelho mudava pro perfil silencioso e depois que eu atualizei ele não faz mais.

Por favor galera me ajuda!

Boa noite amigo, bem vindo ao fórum.

O senhor é técnico? Se sim qual equipamento profissional(box) possui?

Caso o senhor não seja técnico aconselho a levar a

uma assistência técnica de sua confiança

evitando assim poder piorar a situação do seu aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo não sou tecnico não. Mas não tem nenhuma outra coisa que eu possa fazer antes de leva-lo na assistencia tecnica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo não sou tecnico não.

Mas não tem nenhuma outra coisa que eu possa fazer antes de leva-lo na assistencia tecnica?

Amigo furukawa seja bem vindo ao Clan GSM...

Amigo aceite a sujestao do amigo Silvanei, o malhor mesmo e vc ta levando a uma assistencia mas proxima de sua casa dessa forma o sr evitara mas problema pro seu atc.

Abraços amigo FuRuKaWa.....

Grupo Clan GSM.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0