Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
LuanEricles

Nokia 5130c-2 que nn com conect mode !???

Posts Recomendados

galera touu com um Nokia 5130 que quandoo Liga ele aparece Ligar oo celular sem Chip , ai eu coloco sim , aii ele aparece CONECT MODE !!!! Oq eu devoo fazer Ja deii um flex e ele continua com oo mesmo erro !

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera touu com um Nokia 5130 que quandoo Liga ele aparece Ligar oo celular sem Chip , ai eu coloco sim , aii ele aparece CONECT MODE !!!!

Oq eu devoo fazer Ja deii um flex e ele continua com oo mesmo erro !

Amigo nos de mais informaçoes.

O que o cliente alegou, queda, água, quais maquinas (BOX) vc possue para este proscedimento analalizou possiveis óxidaçoes, ele comclue a flash faça uma boa desoxidaçao segida de uma resolda com bastante fluxo e aplique uma verssao maor seguido de uma PM poste os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera touu com um Nokia 5130 que quandoo Liga ele aparece Ligar oo celular sem Chip , ai eu coloco sim , aii ele aparece CONECT MODE !!!!

Oq eu devoo fazer Ja deii um flex e ele continua com oo mesmo erro !

Amigo o mesmo está com algum Sim Card inserido ou cartão de memoria,seja mais especifico,caso seja possivel tire uma foto da tela de erro,tendo em vista que não me deparei com um erro deste ainda,estou acostumado mais ver neste ATC a mensagem"contact service"

No mais como nosso Amigo citou nos der mais detalhes,o ATC já se encontrava com este defeito,ou foi executado algum tipo de procedimento deixando neste estado?

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×