Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
GeislaLemes

Problemas na leitura dos codigos com o Cabos Gs102/107

Posts Recomendados

Oi Boa tarde pessoal do clan! Eu tenho aki na mina assistencia tres LGs C300, t310 e gx200 Dois são pra desbloqueio (c300 e T310) E o outro é pra passar a flash, só que o problema é o seguinte, não consigo fazes eles lerem na Box Vygis Já tentei de varias Formas, ate com cabo usb, mais não vai.. pesquisei varios topicos aki, mais nehum me tirou minhas duvidas, Como faço pra ler esses aparelhos na box? è sem bateria, com bateria, primeiro coloca o cabo depois aperta o Power, ou coloca o cabo depois a bateria e aperta o power? Me demm uma luz já to ficando doidaaaa! rs Valeuu mais uma vez!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oiee Diegoo, valeu pela ajudaa! Realmente o modelo gx200 é só colocar ele desligado e apertar power, Então, eu consegui fazer a flash usando o cabo Gs102/107 tá rodando a flash ate agora normal, o problema é que ainda não consigo fazer ler os outros dois modelos que falei em cima (T310 e C300) se vc souber o procedimento certinho de dá uma ajuda? Obrigadaaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oiee Diegoo, valeu pela ajudaa! Realmente o modelo gx200 é só colocar ele desligado e apertar power,

Então, eu consegui fazer a flash usando o cabo Gs102/107

tá rodando a flash ate agora normal,

o problema é que ainda não consigo fazer ler os outros dois modelos que falei em cima (T310 e C300)

se vc souber o procedimento certinho de dá uma ajuda?

Obrigadaaa

Amigo para realizar a leitura do T310 E C300 pela a feramenta VYGIS é necessario o ATC ligado no momento da conexão, tente novamente e boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×