SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
rflbranda

Ajuda Por favor estou com um problema estranho demais

21 posts neste tópico

Boa Tarde galera... Sou novo aqui no forum e estou com um problema um tanto esquisito Tenho um iphone 3Gs baseband 06.15.00 iOS 4.1, é o seguinte, intalei o Cydia, e seguindo os tutoriais do blog também instalei o Ultrasn0w 1.2 para desbloquea-lo como manda os tutoriais tudo nele funciona, alias quase tudo........ como ja dito em alguns tutoriais o gps não funciona, mas o estranho é que mesmo fazendo todos os passos a passos o aparelho não reconhece o cartão sim de nenhuma operadora........ estou desesperado me ajudem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde galera...

Sou novo aqui no forum e estou com um problema um tanto esquisito

Tenho um iphone 3Gs baseband 06.15.00 iOS 4.1, é o seguinte, intalei o Cydia, e seguindo os tutoriais do blog também instalei o Ultrasn0w 1.2 para desbloquea-lo como manda os tutoriais tudo nele funciona, alias quase tudo........ como ja dito em alguns tutoriais o gps não funciona, mas o estranho é que mesmo fazendo todos os passos a passos o aparelho não reconhece o cartão sim de nenhuma operadora........ estou desesperado me ajudem!

O aparelho esta aparecendo "no sim"ou " no service" tem diferença, no "no sim" é que ele não esta reconhecendo o chip.....no caso não tem nada haver com o desbloqueio, se estiver "no service" ai sim ele não esta reconhecendo a rede.......ve direitinho e responda. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho esta aparecendo "no sim"ou " no service" tem diferença, no "no sim" é que ele não esta reconhecendo o chip.....no caso não tem nada haver com o desbloqueio, se estiver "no service" ai sim ele não esta reconhecendo a rede.......ve direitinho e responda. Abraços

Please login or register to see this link.

No começo aparecia no service agora só esta aparecendo no sim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguem???

Amigo , o sr trab com manut de celular??

ou

melhor, este forum eh tecnico,ou seja , somente para tecnicos....................

se o sr for tec, jah q o atc naum tah lendo o SIM, baixe o manual dele e verifique seus componentes.....

se nuam for:Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo , o sr trab com manut de celular??

ou

melhor, este forum eh tecnico,ou seja , somente para tecnicos....................

se o sr for tec, jah q o atc naum tah lendo o SIM, baixe o manual dele e verifique seus componentes.....

se nuam for:Please login or register to see this link.

Desculpe não tinha me atentado a isso, mesmo assim obrigado pela ajuda até aqui............ seguirei seu conselho e procurarei uma assistência técnica mais próxima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai coitado... fiquei com pena...

Mas se procurar uma assistencia vão resolver teu problema... nao chora... tudo vai dar certo... hehe

Obrigado pela preocupação, procurarei sim uma assistência técnica.

Que vai dar certo eu tenho certeza, não sou técnico de smartphones, mas sim de informatica, e equipamentos audiovisuais, estou um pouco decepcionado com o aparelho e também com o fórum.... Mas mesmo assim obrigado, só procurei no lugar errado........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela preocupação, procurarei sim uma assistência técnica.

Que vai dar certo eu tenho certeza, não sou técnico de smartphones, mas sim de informatica, e equipamentos audiovisuais, estou um pouco decepcionado com o aparelho e também com o fórum.... Mas mesmo assim obrigado, só procurei no lugar errado........

Amigo não vejo o porquê de se ter se decepcionado com o fórum, pois se como o Sr. mesmo diz, que não possui conhecimento técnico em manutenção de celular, sendo assim, não há muito o que se possa fazer para lhe ajudar.

Se como o Sr. diz que o iPhone está mostrando ''No sim'' quer dizer que o iPhone não está lendo o chip, sendo assim, o defeito provavelmente está no Hardware do aparelho e não no software. Para ter certeza que não há problemas de hardware, baixe essa firmware custom versão 4.2.1 e antes de passa-lá pelo iTunes, baixe o Redsn0w e marque a opção Pwned DFU.

Espero que não fique decepcionado com o ClanGSM, pois, sempre fazemos o possível para ajudar.

Please login or register to see this link.

Fica na paz e boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um Iphone 3g preto 8g fiz o jailbrake para IOS 4.2.1 e mudei a baseband para 06:15:00 para o desbloqueio da operadora. Tudo ocorreu bem, porem o sinal fica apenas com um pininho e depois de um tempo perde totalmente o sinal, o que eu devo fazer para que funcione a operadora ? Ps : nao tenho wifi somente pelo pc msmo Muito Obrigado pela atenção!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um Iphone 3g preto 8g

fiz o jailbrake para IOS 4.2.1 e mudei a baseband para 06:15:00 para o desbloqueio da operadora.

Tudo ocorreu bem, porem o sinal fica apenas com um pininho e depois de um tempo perde totalmente o sinal, o que eu devo fazer para que funcione a operadora ?

Ps : nao tenho wifi somente pelo pc msmo

Muito Obrigado pela atenção!!

Amigo muito bem vindo ao fórum ClanGSM.

Dê uma olhada nesse tópico, nele há o desbloqueio sem a necessidade de Wi-Fi. Boa sorte

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa Kleber mto obrigado pela atenção, vou tentar fazer agora o processo e logo postarei o resultado esse processo eu ainda nao tentei, tomara q de certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois bem Kleber fiz o processo devidamente como esta la no topico e nada = / continua com apenas um pininho de bateria!! to quase desistindo desse iphone kkk tem mais alguma ideia pra mim ? se nao for abusar da sua boa vontade...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois bem Kleber fiz o processo devidamente como esta la no topico e nada = / continua com apenas um pininho de bateria!!

to quase desistindo desse iphone kkk

tem mais alguma ideia pra mim ? se nao for abusar da sua boa vontade...

Pininho de sinal e nao de bateria, desculpe....

Amigo para evitar dores de cabeca o melhor a fazer e levar seu aparelho para profissionais realizarem o procedimento, assim vc vai evitar chatiações, dores de cabeça e etc.

Vai ser mais caro, vai, mas em compensação vc vai ter seu problema solucionado o mais rápido e tranquilo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera quero agradecer a todos voces pela atenção que me deram pra resolver meu problema, eu consegui desbloquear a operadora utilizando o ultrasn0w via wifi em nenhum outro site me deram a atenção que vcs me deram Muito Obrigado!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera quero agradecer a todos voces pela atenção que me deram pra resolver meu problema, eu consegui desbloquear a operadora utilizando o ultrasn0w via wifi

em nenhum outro site me deram a atenção que vcs me deram

Muito Obrigado!!!!

Ficamos feliz com o seu retorno. Aqui somos mais do que um fórum, somos uma família. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado galera. apenas mais uma duvida, eu estou com dificuldades em abrir um Post sobre minha duvidas, sera que alguem pode ensinar por favor! em qual opção do site eu devo ir para abrir um post para que todos usuarios possam ver meu post ? Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera quero agradecer a todos voces pela atenção que me deram pra resolver meu problema, eu consegui desbloquear a operadora utilizando o ultrasn0w via wifi

em nenhum outro site me deram a atenção que vcs me deram

Muito Obrigado!!!!

Ainda bem que ainda existe pessoas como o Sr.. que reconhece o nosso esforço em ajudar... Mas ah pessoas que não tem esse reconhecimento... Não entendi nada do assunto,, a gente tenta ajudar e ainda vem dizer que está decepcionado com o fórum!!!!!!!!!! É triste isso.. Quando nós recomendamos levar a assistencia técnica é pq sabemos que se o user tentar mexer sem conhecimentos só vai piorar ainda mais o estado do cell.. Mas cada cabeça é uma sentença e pensamos de formas diferentes...

E seria bom tmb que os useres que não podem ajudar tmb não faça posts com conteudos sem proveito.. Pois ai só vai mexer ainda mais na ferida da pessoa que está já conturbada em querer sanar seus problema...

Abraços a todos ...

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0