samsung g600 reiniciando com o chip!!!
0

11 posts neste tópico

amigos clan estou com um samsung g600 que fica reiniciando quando inserido o chip, o mesmo sem o chip fica normal. obs: ja atualizei o software e o problema perciste, se algum amigo tiver uma dica ou possivel solucao, fico grato pela resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos clan estou com um samsung g600 que fica reiniciando quando inserido o chip, o mesmo sem o chip fica normal.

obs: ja atualizei o software e o problema perciste, se algum amigo tiver uma dica ou possivel solucao, fico grato pela resposta.

Senhor, verifique próximo ao conector de chip se a oxidação ou até mesmo algo fechando curto ao colocar o chip.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, verifique próximo ao conector de chip se a oxidação ou até mesmo algo fechando curto ao colocar o chip.

verificado, nunhum sinal de oxidacao e aparentimente nada em curto!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, o chip está em perfeitas condições? testou com outros

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega "Please login or register to see this link. " tente tirar a base do leitor do cartão sim e resolde aquela área, isso indica que ainda possui nesta placa algum componente relacionado ao leitor que esta em curto ou oxidado....

by: GSM cell

Compartilhar este post


Link para o post
Compartilhar em outros sites

verificado, nunhum sinal de oxidacao e aparentimente nada em curto!!!

Se o imei estiver ok ,veja esta solução!

Please login or register to see this link.

;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o imei estiver ok ,veja esta solução!

Please login or register to see this link.

;paz

amigo testei este procedimento tambem mas sem exido!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo testei este procedimento tambem mas sem exido!!!

Quando fiz este procedimento a uns anos atraz utilizei a NSPRO e passei uma ep2 e Flash,apanhei um pouco mais conseguir,este reparo toma muito tempo.mais como gosto de desafio fiquei uma semana trabalhando nele ,pois era meu eu tinha pego para uso na época câmera 5.o me empolguei,depois passei pra frente e nunca mais o vi falar dele!

;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando fiz este procedimento a uns anos atraz utilizei a NSPRO e passei uma ep2 e Flash,apanhei um pouco mais conseguir,este reparo toma muito tempo.mais como gosto de desafio fiquei uma semana trabalhando nele ,pois era meu eu tinha pego para uso na época câmera 5.o me empolguei,depois passei pra frente e nunca mais o vi falar dele!

;paz

vc sabe o procedimento para passar a e2p via hwk ou z3x?

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc sabe o procedimento para passar a e2p via hwk ou z3x?

Processo simples pela HWK so clicar em WriteEP2 usar cabo E210 em alguns atc não ha necessidade de bateria diminua a velocidade da comm.

Já com a Z3X tem que ter um backup da EP2 ou baixar direto do suporte,o processo é o mesmo.

;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Processo simples pela HWK so clicar em WriteEP2 usar cabo E210 em alguns atc não ha necessidade de bateria diminua a velocidade da comm.

Já com a Z3X tem que ter um backup da EP2 ou baixar direto do suporte,o processo é o mesmo.

;paz

ok vou testar esses procedimentos e posto resultado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0