SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
bruno santos

S3550L Desligado

7 posts neste tópico

Estou com samsung s3550 que só fica ligado no carregado quando é retirado o carregador ele apaga não liga já testei bateria, até atualizaçao no atc ja tentei mas esta do mesmo jeito se alguem souber o que eu posso fazer agradeço desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com samsung s3550 que só fica ligado no carregado quando é retirado o carregador ele apaga não liga já testei bateria, até atualizaçao no atc ja tentei mas esta do mesmo jeito

se alguem souber o que eu posso fazer

agradeço desde já

Senhor, faça uma limpeza na PCI e após uma ressolda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com samsung s3550 que só fica ligado no carregado quando é retirado o carregador ele apaga não liga já testei bateria, até atualizaçao no atc ja tentei mas esta do mesmo jeito

se alguem souber o que eu posso fazer

agradeço desde já

Amigo ligue o mesmo na fonte e veja se ao apertar a tecla power, o mesmo dá algum consumo, e aproveite e troque esse flex pra descartarmos esta possibilidade, e uma possível limpeza nos contatos da manta do telcado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com samsung s3550 que só fica ligado no carregado quando é retirado o carregador ele apaga não liga já testei bateria, até atualizaçao no atc ja tentei mas esta do mesmo jeito

se alguem souber o que eu posso fazer

agradeço desde já

Amigo possui alguma Box de reparo em ATC Samsung¿

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo já foi realizada atualização no atc, troquei dois cabo flex e resoldei a placa também e nada funcionou e na fonte ele da um sinal mas não liga

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo já foi realizada atualização no atc, troquei dois cabo flex e resoldei a placa também e nada funcionou e na fonte ele da um sinal mas não liga

Amigo bruno so refoçando o que nossos amigos lhe citaram esteja vendo os componetes responsaveis pelo conector da bateria faça uma resolda neles caso ñ tenha resultado faça troca dos mesmos.

Esteja vendo os componetes responsaveis no manual tecnico no link abaixo, poste resultados estaremos no aguardo ok.

Please login or register to see this link.

Abraço e boa sorte.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo já foi realizada atualização no atc, troquei dois cabo flex e resoldei a placa também e nada funcionou e na fonte ele da um sinal mas não liga

Em questão de Software o mesmo se estiver só piscando e aparecendo o modelo em seguida desligar,só voltará aplicando uma FullFlash,sofri um tempão com dois ATC desse,só resolvi quando apareceu um em pefeito estado e copiei o Arquivo Full.

Fica aí a Dica pode Precisar um Dia!!

Boa Sorte!Fica na Paz!;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0