Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Ednaldo de Lima

gu200b tela escura

Posts Recomendados

amigos estou com um gu200b e a tela dele estava piscando depois que dei uma flash que peguei aki no clan agora ele não aparece nada fica só com a tela preta de vez em quando ele fica todo branco e na maioria da vez aparece tudo no display mas as leds não acendem será que foi por conta da flash? já coloquei outro display outro flax e nada no aguardo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um gu200b e a tela dele estava piscando depois que dei uma flash que peguei aki no clan agora ele não aparece nada fica só com a tela preta de vez em quando ele fica todo branco e na maioria da vez aparece tudo no display mas as leds não acendem será que foi por conta da flash? já coloquei outro display outro flax e nada no aguardo!

Tente outras flashs com outros versões amigo..

Relacionado ah aprecer tudo no display com sem led.. Verifique na pci principal se todos os componentes responsaveis pela tal função estão trabalhando todos ok,, veja oxidação,, faça uma leve ressolda,, etc..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×