Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
vaguinho-bmx

S CARD NAO QUER ATUALIZAR PARA VERSÃO 3.10

Posts Recomendados

OLA PESSOALOLA PESSOAL DO FORUM. APOS ESSA ULTIMA ATUALIZAÇÃO (4.25) A SCOUT NAO FUNCIONA E APARECE A MENSAGEM DIZENDO QUE MINHA SDCAR ESTA NA VERAO 3.09 QUE É PRA MIM ATUALIZAR PRA 3.10. SO QUE JA ATUALIZEI (PELO SITE DA SMART), JA FIZ DE TUDO. REISNTALEI TUDO ATE FORMATAR O PC JA FORMATEI E NADA. MINHA BOX TA COM A ULTIMA VERSÃO (v5.03 e a SCOUT TBEM v4.25). ESTOU USANDO COMO SEMPRE O WINDOWS XP. TBEM TENTEI NO SEVEN E NADA. QUERIA SABER SE TEM ALGUMA SOLUÇÃO PARA ESSE PROBLEMA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLA PESSOALOLA PESSOAL DO FORUM.

APOS ESSA ULTIMA ATUALIZAÇÃO (4.25) A SCOUT NAO FUNCIONA E APARECE A MENSAGEM DIZENDO QUE MINHA SDCAR ESTA NA VERAO 3.09 QUE É PRA MIM ATUALIZAR PRA 3.10.

SO QUE JA ATUALIZEI (PELO SITE DA SMART), JA FIZ DE TUDO. REISNTALEI TUDO ATE FORMATAR O PC JA FORMATEI E NADA.

MINHA BOX TA COM A ULTIMA VERSÃO (v5.03 e a SCOUT TBEM v4.25).

ESTOU USANDO COMO SEMPRE O WINDOWS XP. TBEM TENTEI NO SEVEN E NADA.

QUERIA SABER SE TEM ALGUMA SOLUÇÃO PARA ESSE PROBLEMA.

seja bem vindo amigo

leia as regras Proibido postar com caps lock ativo.

enquanto ao seu problema vc se refere ao smart moto?

caso sim refaça o processo de atualização no suporte da mesma

caso persista poste uma printe. para melhor ajudarmos

Compartilhar este post


Link para o post
Compartilhar em outros sites

seja bem vindo amigo

leia as regras Proibido postar com caps lock ativo.

enquanto ao seu problema vc se refere ao smart moto?

caso sim refaça o processo de atualização no suporte da mesma

caso persista poste uma printe. para melhor ajudarmos

OK.

JA FIZ O PROCESSO MAIS DE 10 VEZES NO SITE

E NADA.....

JA BAIXEI OS ARQUIVOS VARIAS VEZES E NADA.

NAO ATUALIZA. ANTES QUANDO ELA ESTAVA COM A FIRMAWARE 5.02 FUNCIOANAVA OK

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK.

JA FIZ O PROCESSO MAIS DE 10 VEZES NO SITE

E NADA.....

JA BAIXEI OS ARQUIVOS VARIAS VEZES E NADA.

NAO ATUALIZA. ANTES QUANDO ELA ESTAVA COM A FIRMAWARE 5.02 FUNCIOANAVA OK

amigo novamente o sr. postou com caps lock ativo, atenta-se as regras desta casa, e sobre o seu problema com o s-card ao finalizar a atualizacao no suport mande um print para que possamos analizar o erro ok!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo novamente o sr. postou com caps lock ativo, atenta-se as regras desta casa, e sobre o seu problema com o s-card ao finalizar a atualizacao no suport mande um print para que possamos analizar o erro ok!!!

nao é na atualização que a erro nao.

é no proprio programa.

ele abre normal, mas quando vc vai conectar algum aparelho ele diz que o sd card esta desatualizado.

sendo que ja baixei a ultima versao e instalei.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao é na atualização que a erro nao.

é no proprio programa.

ele abre normal, mas quando vc vai conectar algum aparelho ele diz que o sd card esta desatualizado.

sendo que ja baixei a ultima versao e instalei.

[ATTACH=CONFIG]24683[/ATTACH]

aparentemente vc só baixou o driver aguarde um pouco que estou fazendo um tutorial para vc

Compartilhar este post


Link para o post
Compartilhar em outros sites

video mostra como atualizar corretamente habilite todos os modos. vc precisar ter o (BB FLASHBACK PRO) para execultar o video. usar internet explore 5 ou superior outros não abre a atualização no suporte. boa sorte

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×