Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
malakay3000

GX200,sem rede,sem sinal,oscilando sinal e inserir sim

Posts Recomendados

ola galerinha eu estou temdo exito com esses defeitos do gx200 original e chines,com o seguinte procedimento. com a vygis.lgm_1_14sd a cima. primeiro formato o aparelho, regravo o xxxxx original, aplico a flash abaixo no print em at modo, dou uma infor para ver se esta tudo certo nos xxxx ai pronto celular recuperado. pelo menos comigo deram tudo certo com aparelhos que levou queda e novos que apresentam esses defeitos. post-1313-13996768696_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola bom dia , ve se vcs pode me ajudar, to com um lg gx200 que molhou , fiz banho e uma boa limpada e voltou a funcionar, ai a camera não pegava , fui atz o software do ap com a flash ( LG-GX200_LGGX200-00-V10j-AME-XX-FEB-25-2011_EN_FR_PT_TR_RU_ARAB_FARSI_URDU_fw.crm ) agora o ap. fica sem sinal tanto no sim1 qt no sim 2 , ja conferi os valores , ta td certo , ja formatei , o duro que vou em conectividade , rede e mando buscar manual , aparece tds as 4 redes , mais mando registrar da erro (falha ao registrar ! ) .... se algumem tiver uma dica , por favor ????

Compartilhar este post


Link para o post
Compartilhar em outros sites

troque o p.a[/QUO

vou fazer isso paulo, mais o duro que antes de atz tinha sinal, como se trata de celular td pode acontecer, vou trocar testar e postar resultados !! vc tem esquema eletrico do lg gx200 ou uma foto onde indica o pa, por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×