nokia 5530 falha na inicialização!
0

4 posts neste tópico

Ola amigos estou com este Atc que ao ligar ja ta o erro na inicialização contactar varejista, ja tentei flash pm tanto pela usb tanto pelo Fbus e nada, gostaria de saber se alguns dos amigos ja pegou este problema e como resolveu, abraços vlw. Obs: tenho Ub, HWK, Cyclone..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos estou com este Atc que ao ligar ja ta o erro na inicialização contactar varejista, ja tentei flash pm tanto pela usb tanto pelo Fbus e nada, gostaria de saber se alguns dos amigos ja pegou este problema e como resolveu, abraços vlw.

Obs: tenho Ub, HWK, Cyclone..

Post uma leitura do Atc, que veremos se há possibilidade de solucioná-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com o msm problema.. erro na inicialização,contactar o varegista... =S alguem sabe a solução desse problema? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Façam o download do programa Navifirmware (vcs encontram ele pesquisando aqui no fórum), e com o código do celular vcs acham a flash de fábrica do aparelho, ai vcs façam a flash, em alguns casos resolvem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0