Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
GELEIA CELULARES

Qual anti vírus usar?

Posts Recomendados

Tenho uma box micro tornado HWK. Todos os serviços que executo em atcs nk dão certo,mas na plataforma SAN não to conseguindo fazer a leitura dos atcs. Tentando resolver meu problema, recebi a informação de que essa plataforma só é compativel com o antivirus ´´NORTON´´,eu uso avast. Detalhe, a box conecta normalmente,ñ aparece nem um tipo de mensagem de restrição do programa pelo avast. O atc que to tentando trabalhar é o san-E-1086l,o cabo que to usando é o C-450,já fiz o teste em outros atcs e tambem ñ fez a leitura.A pergunta é: 1:esse problema pode estar sendo causado pelo avast? 2:O cabo que estou usando: SAN-C450, é o correto? Des de já sou grato pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma box micro tornado HWK.

Todos os serviços que executo em atcs nk dão certo,mas na plataforma SAN não to conseguindo fazer a leitura dos atcs. Tentando resolver meu problema, recebi a informação de que essa plataforma só é compativel com o antivirus ´´NORTON´´,eu uso avast. Detalhe, a box conecta normalmente,ñ aparece nem um tipo de mensagem de restrição do programa pelo avast.

O atc que to tentando trabalhar é o san-E-1086l,o cabo que to usando é o C-450,já fiz o teste em outros atcs e tambem ñ fez a leitura.A pergunta é:

1:esse problema pode estar sendo causado pelo avast?

2:O cabo que estou usando: SAN-C450, é o correto?

Des de já sou grato pela ajuda.

amigo, sempre uso anti-vírus no meu computador e funciona 100% sem problemas...

Para solucionar seus problemas com o anti-virus, sugiro que de uma olhada nesse tópico abaixo

[h=3]Tutorial Avast + Box (Sem conflitos)[/h]

Esse problema é muito dificil ser causado pelo anti-vírus, normalmente os problemas causados por anti-vírus impedem o programa de abrir!

No caso do Samsung E1086L, o cabo correto é o E210!

Abraços e Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×