error flash n95 8gb
0

16 posts neste tópico

Bom dia a tudos estou com este error, o tel estava com tela branca ai tene dar un flash e agora da este error alguma dica? obrigadopost-144136-139967685551_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a tudos estou com este error, o tel estava com tela branca ai tene dar un flash

e agora da este error

alguma dica?

obrigado[ATTACH=CONFIG]24514[/ATTACH]

Amigo tente fazer a flash com a opção 1331 desmarcada, e se possível for com a câmera e alto falantes desconectados. Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente fazer a flash com a opção 1331 desmarcada, e se possível for com a câmera e alto falantes desconectados. Poste resultados.

oi amigo acabei de fazer e nada o mesmo error. tem alguma outra dice?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho estava com a tela branca, porém estava funcionando?

Ex: falava, tocava e etc...??

A firmware que esta colocando parece ser muito baixa, já tentou com outras? vou anexar o link ai você baixa e tenta.

Firmware Nokia

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho estava com a tela branca, porém estava funcionando?

Ex: falava, tocava e etc...??

A firmware que esta colocando parece ser muito baixa, já tentou com outras? vou anexar o link ai você baixa e tenta.

Firmware Nokia

oi Sr Carvalho quando faco click no link nao esta funcionando.

sim o telefono estava com a tela branca e o logo de nokia.

aguardo outro link. obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi Sr Carvalho quando faco click no link nao esta funcionando.

sim o telefono estava com a tela branca e o logo de nokia.

aguardo outro link. obrigado

O senhor não respondeu com exatidão a pergunta do Michael.

O aparelho mesmo com o lcd branco funcionava as funções como: conversas, tons e qualquer outro comando?

O senhor respondeu que o aparelho liga e trava no logo da Nokia é isso?

Atualize o SW de sua box:

http://www.clangsm.com.br/vb/7/169/56/419-atualiza%E7oes-para-hwk-5.html#post136145

Sabe informa qual a versão do software de origem do aparelho?

Teste com esses arquivos:

http://www.clangsm.com.br/vb/6/168/39/24-arquivos-de-flashes-nokia-gsm-12.html#post18017

http://www.clangsm.com.br/vb/6/168/39/24-arquivos-de-flashes-nokia-gsm-44.html#post59666

Compartilhar este post


Link para o post
Compartilhar em outros sites

O senhor não respondeu com exatidão a pergunta do Michael.

O aparelho mesmo com o lcd branco funcionava as funções como: conversas, tons e qualquer outro comando?

O senhor respondeu que o aparelho liga e trava no logo da Nokia é isso?

Atualize o SW de sua box:

http://www.clangsm.com.br/vb/7/169/56/419-atualiza%E7oes-para-hwk-5.html#post136145

Sabe informa qual a versão do software de origem do aparelho?

Teste com esses arquivos:

http://www.clangsm.com.br/vb/6/168/39/24-arquivos-de-flashes-nokia-gsm-12.html#post18017

http://www.clangsm.com.br/vb/6/168/39/24-arquivos-de-flashes-nokia-gsm-44.html#post59666

oi Sr. Felipe pessoa, o aparelho quando chegou na loja, so ficava na tela branca con o logo da nokia mas nao funcionava outras

funciones.

quando tente dar um flash em ele, dio esse error que esta na foto e nao liga.

ja tente instalar os dois flash do link que o sr me mando. mas nada sigue dando o mesmo error.

o que nao fiz a actualize a hwk.

tem alguna outra dica, ou algun link de outro flash

pd. desculpa meu portugues, faz pouco que estou no brasil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

entrou um Nokia N95 hj com o problema que não acende qdo abre o flex, e eu não to conseguindo identificar onde está o tal problema, se alguém puder me ajudar, ficarei muito agradecida...

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi Sr. Felipe pessoa, o aparelho quando chegou na loja, so ficava na tela branca con o logo da nokia mas nao funcionava outras

funciones.

quando tente dar um flash em ele, dio esse error que esta na foto e nao liga.

ja tente instalar os dois flash do link que o sr me mando. mas nada sigue dando o mesmo error.

o que nao fiz a actualize a hwk.

tem alguna outra dica, ou algun link de outro flash

pd. desculpa meu portugues, faz pouco que estou no brasil.

Tente fazer com apenas o arquivo mcu.

Atualize o software de sua box no link que passei acima.

entrou um Nokia N95 hj com o problema que não acende qdo abre o flex, e eu não to conseguindo identificar onde está o tal problema, se alguém puder me ajudar, ficarei muito agradecida...

Antes de tudo pesquise no fórum assuntos relacionado ao seu em seguida não encontrando, abra um tópico na área correta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer com apenas o arquivo mcu.

Atualize o software de sua box no link que passei acima.

Oi de novo Sr. Felipe pessoa mas esta plataforma nao tem arquivo mcu tem .cor

e ja fiz som com o .cor e nada..mesmo error.

hoje vou tentar actualizar a box mas esperemos de certo, esta levnado muito tempo,

e o peor que nao liga pq si facaria como antes dou para o cliente asi, mas nao posso

dar o atc que nem liga.

saludos mesmos asim obrigado pelas dicas

att alejandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer com apenas o arquivo mcu.

Atualize o software de sua box no link que passei acima.

Oi de novo Sr. Felipe pessoa mas esta plataforma nao tem arquivo mcu tem .cor

e ja fiz som com o .cor e nada..mesmo error.

hoje vou tentar actualizar a box mas esperemos de certo, esta levnado muito tempo,

e o peor que nao liga pq si facaria como antes dou para o cliente asi, mas nao posso

dar o atc que nem liga.

saludos mesmos asim obrigado pelas dicas

att alejandro

Mesmo não ligando o aparelho reconhece normal na box?

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um do mesmo jeito, aminha box ta na versao mais nova e ele reconhece a box,começa a atualizar e nao continua da o erro citado no inicil do topico,alguem ja pegou e ja resolveu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um do mesmo jeito, aminha box ta na versao mais nova e ele reconhece a box,começa a atualizar e nao continua da o erro citado no inicil do topico,alguem ja pegou e ja resolveu?

Amigo faça um print do erro.

Qual versão de Flash está utilizando? a sequencia está correta?

¬¬;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai esta o print. a sequencia esta correta,ja usei vairias versoes do softewere,e a versao da box é a 2,2,03

post-18844-139967703986_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai esta o print. a sequencia esta correta,ja usei vairias versoes do softewere,e a versao da box é a 2,2,03

Amigo tente passar somente os arquivos COR e PPM.

¬¬;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei,nao da ja tentei tbm passar um por vez,diminui a velocidade e nada....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0