Posts Recomendados

Como amigo? o senhor poderia explicar melhor? e lembrando ao senhor que o t[opico é somente para solicitação de flash motorola...

de uma olhada nesse link por gentileza

Regras do Fórum Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem tem a Flash Do W270 Que não sejá Vivo..

OBG:

Amigo, tem essa aqui no fórum, não sei se o senhor ja testou:

boa sorte

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Preciso da flash mototola Z10 para scul dongle.

Segue o link contendo a flash solicitada amigo:

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem tem flash do moto zn300??? baixei uma do forum mas o atc nao ligou axo que versao alguem tem outra flash procurei na net num acho nenhuma

Compartilhar este post


Link para o post
Compartilhar em outros sites

zn300 scouth fullflash zn300 alguem tem a do forum nao deu certo deve ser versao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui amigo, lembrando para o senhor sempre usar o botão pesquisar antes de postar...obrigado!

 

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou precisando da flash do k1 para smart versao R4527-G-08.22.09R_A

Compartilhar este post


Link para o post
Compartilhar em outros sites

Preciso da Flash para o Moto Q11 Pode ser Vivo, Tim, Claro...qualquer uma sendo PT-BR O link das existentes está quebrado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Compartilhar este post


Link para o post
Compartilhar em outros sites

se algu tivesse a flash a45 motocubo para dongle S-colt vlw ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

se algu tivesse a flash a45 motocubo para dongle S-colt vlw ajudem

Leia as regras, vc não pode visualizar anexos. Ajude para ser ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem tem a flash do V9 Vs R2633131_U_Ao.05.20R1. Agradeço

Esqueci de citar: flash do V9 para Scout. Obrigado

aqui esta sua flash

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Flash Motorola W375 - Scout, poderiam postar novamente? A que tem aqui nao funciona o link.

teste essa ai amigo

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde... quando ligo meu motorola w7, aparce em sua tela "Factory Test mode".... eu gostaria de pedir um flash para ele.... grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem poderia conseguir a flash do l6

Technology: GSM 900/1800-1900

Software Version: R3511_G_0A.52.45R_A

Flex Version: GSUL6BRTBRLA0E9 - 2.0.1.K4.2.K3.K7.0.2.KA.22.41.K5.0.KA.K3.14.K5.K5.KA

Bootloader Version: N / A

DRM Version: 0201

Bound Signature: Allowed

para passar pelo RSD LITE

Por favor!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aguem por gentileza poderia posta a flash do motorola W396,com idioma portuquês..

teste esse ai amigo.

 

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

migo estou presisando flash do motorola z10 para fazer pelo c sem box atraves do boot e alguem puder me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por paskual
      Alguém do fórum poderia me dizer como conseguir uma conta de autorização para as flashes do xiaomi ou onde posso autorizar minha conta.
    • Por G Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.