Ghost Rider™

Solicite sua flash Motorola AQUI

1.776 posts neste tópico

Neste Tópico somente postar Pedidos de Flash para Motorola...!!!

Informa a Versão e Box a ser usada.

Mensagens fora desses padrões seram EXCLUÌDAS sem aviso.

Vamos manter nosso Fórum 100% organizado.

GRATO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia aos amigos!!! Estou precisando da flash do EM35 de preferencia para scout, mais caso nao tenham a que tiver vai ser de grande ajuda. No mais muito obrigado a todos.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia aos amigos!!!

Estou precisando da flash do EM35 de preferencia para scout, mais caso nao tenham

a que tiver vai ser de grande ajuda.

No mais muito obrigado a todos.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Ai estar:

http://www.clangsm.com.br/index.php?showtopic=108&page=3&p=18379#entry18379

http://www.clangsm.com.br/index.php?showtopic=108&page=3&#entry18334

Boa sorte.

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aos menbros desse exelente forum, estou precisando muito de uma flash pra Scout do E2 da claro. Desde ja muito obrigado a todos,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aos menbros desse exelente forum, estou precisando muito de uma flash pra Scout do E2 da claro. Desde ja muito obrigado a todos,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!!

Da Claro não temos, caso essa do link abaixo lhe sirva.

http://www.clangsm.com.br/index.php?showtopic=108&page=1&p=4011#entry4011

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos do clan alguem possue flash do z6 nacional e zn200 pra smart ,scoult ,rsd ou rocker?..brigadão a todos ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos do clan alguem possue flash do z6 nacional e zn200 pra smart ,scoult ,rsd ou rocker?..brigadão a todos ...

Flash do ZN200 Upada : http://www.clangsm.com.br/index.php?showtopic=108&page=1&p=4068#entry4068

Z6 : http://www.clangsm.com.br/index.php?showtopic=108&page=3&p=23838#entry23838

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

gostaria da flash a 1200e mot ele esta travando desde ja agradeço

Segue o Link com a Flash para o Scout

http://www.clangsm.com.br/index.php?showtopic=108&page=10&p=108602#entry108602

http://www.clangsm.com.br/index.php?showtopic=108&page=9&p=78185#entry78185

Editado por Cristiano de Moraes
corrido

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi amigos presiso da flash tim do w180

A Flash solicitada está postada http://www.clangsm.com.br/forum/smart-clip-s-card-s-cout/108-arquivos-s-cout-rsd-lite-pcf-e-sbf.html/page-4?p=20815#entry20815

Editado por Cristiano de Moraes
corrido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos do clan gsm tenho um U3 da motorola e gostaria de saber se existe alguma flash ou mp para ele!? abraços a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olah alguem tem a fullflash do motorola z3 com idioma pt br para smart clip

obrigado

Ai amigo;

http://www.clangsm.com.br/index.php?showtopic=108&page=2&p=8364#entry8364

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos do clan gsm tenho um U3 da motorola e gostaria de saber se existe alguma flash ou mp para ele!?

abraços a todos!

Nesse link abaixo:

http://www.clangsm.com.br/index.php?showtopic=108&page=2&p=13127#entry13127

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

GOSTARIA MUITO DE SABER SE ALGUEM TEM A FLASH V3I A.50 DESDE JA AGRADESO

vamos prestar mais atenção nas regras

http://www.clangsm.com.br/forum/motorola/29-arquivos-de-flash-motorola-gsm.html#entry2300

Editado por Breno Rodrigues
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos necessito de uma full flsh do ZN200 agradecido quem tiver e se for em portugues melhor ainda grato.

aqui amigo

http://www.clangsm.com.br/index.php?showtopic=108&view=findpost&p=18589

http://www.clangsm.com.br/index.php?showtopic=108&view=findpost&p=4068

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

por favor flash w5 oi se tiver personalizada serve

Já temos esse arquivo no fórum, bastaria procurar.

 

http://www.clangsm.com.br/index.php?showtopic=108&page=5&p=34358#entry34358

Editado por Cristiano de Moraes
Corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Òla preciso da flash do motorola U3

R4441l5

que seje operadora brasileira,tim,claro....etc

duas versões.http://www.clangsm.com.br/forum/smart-clip-s-card-s-cout/108-arquivos-s-cout-rsd-lite-pcf-e-sbf.html/page-2?p=13127#entry13127

Editado por Cristiano de Moraes
corrigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora

  • Conteúdo Similar

    • Por G Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por AndreSnow
      Bom dia, amigos!
      Hoje apareceu uma coisa que ate o momento não tinha visto em smartphones, um moto x play que não desliga o flash, mesmo que o celular seja desligado. Antes de abrir para descobrir o problema, gostaria de saber se vcs já viram isso e como resolveram, o que pode ser. Segundo o dono, ele nunca bateu na agua, caiu poucas vezes no chão, o que parece verdade, já que, o aparelho não apresenta marcas de queda, nunca foi aberto e ficou assim depois q ele aperto o aparelho na mão enquanto segurava umas caixas...
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.