SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
jorgzoom

de volta ao problema antena 5230

10 posts neste tópico

ola galera postei um topico sobre meu problema ums amigos do clãn me ajudaram mais o problema retornou de novo fiz ums jumper no conector antena ele deu sinal... só que voltou a dar o mesmo problema só que agora esta com sinal caindo e quando eu coloco em conf. rede.manual.e escolho a operadora esta dando erro na registro de rede. alguem pode me ajudar....obg fiz os dois jumper e nada Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola galera postei um topico sobre meu problema ums amigos do clãn me ajudaram mais o problema retornou de novo fiz ums jumper no conector antena ele deu sinal... só que voltou a dar o mesmo problema só que agora esta com sinal caindo e quando eu coloco em conf. rede.manual.e escolho a operadora esta dando erro na registro de rede. alguem pode me ajudar....obg

fiz os dois jumper e nada

[ATTACH=CONFIG]24463[/ATTACH][ATTACH=CONFIG]24465[/ATTACH]

Amigo geralmente aparelho com a mensagem ''Erro no registro de rede'' está na BlackList, faaça uma consulta. Aguardo o retorno.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, aqui geralmente nesse ponto que você fez o jumper eu adapto uma antena semelhante ao jumper mesmo só ki maior , fiz no corby, s5230, i6230 e deram certo detalhe aqui é no shopping e o sinal ficou melhor comparado a outros aparelhos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

creio que não esteja na blck list mais vou consultar mesmo assim porque assim que peguei este atc fiz full reset e pegou a tim normal depois que deu este problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

creio que não esteja na blck list mais vou consultar mesmo assim porque assim que peguei este atc fiz full reset e pegou a tim normal depois que deu este problema...

Faça uma atualização de software no mesmo para descartarmos a possibilidade,, já que o sr fala que após um reset o mesmo voltou a pegar tim.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz atualização 1 vez será que pod ter ocorrido algum erro na atualização....vou tentar fazer d novo e posto resultado.vou baixar outra firmware .......

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola galera postei um topico sobre meu problema ums amigos do clãn me ajudaram mais o problema retornou de novo fiz ums jumper no conector antena ele deu sinal... só que voltou a dar o mesmo problema só que agora esta com sinal caindo e quando eu coloco em conf. rede.manual.e escolho a operadora esta dando erro na registro de rede. alguem pode me ajudar....obg

fiz os dois jumper e nada

[ATTACH=CONFIG]24463[/ATTACH][ATTACH=CONFIG]24465[/ATTACH]

Amigo experimente desfazer este Jumper e faça somente o que indiquei na imagem em vermelho.

Geralmente quando faço aqui faço exatamente este Jumper e funciona legal.¬¬

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o atc voltou a rede apos resoldar a antena e refazer atualização mais não esta fazendo ligação está só emergencia... mais estou tentando aqui qualquer resultado irei postar obg..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o atc voltou a rede apos resoldar a antena e refazer atualização mais não esta fazendo ligação está só emergencia... mais estou tentando aqui qualquer resultado irei postar obg..

amigo se tá só emergência não pegou sinal esses pontos que vc ver e sinal falso ate sem chip ele vai subir faça uma consulta na black list

e tenta fazer o jump como etinho sugeriu

Compartilhar este post


Link para o post
Compartilhar em outros sites

certo estou esperando o resultado da black list mais a questão foi que mesmo ele sem chip estava sem sinal...só pra esclarecer...obg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0