0
geraldo amario

lg modelo gs107 sem sinal

Posts Recomendados

ola amigos tecnicos em telecom acabei de receber para manutençao atc lg ( gs107) este esta ligando normalmente mas quando coloco chip aparece sem sinal , os chip de teste estao todos ok. ja fiz resolda no setor de ( rf e p.a) mas continua com o problema alguem tem uma solução adequada? desde ja agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos tecnicos em telecom acabei de receber para manutençao atc lg ( gs107) este esta ligando normalmente mas quando coloco chip aparece sem sinal , os chip de teste estao todos ok. ja fiz resolda no setor de ( rf e p.a) mas continua com o problema alguem tem uma solução adequada?

desde ja agradeço!

Faça uma atualização de software no mesmo e faça as devidas correções..

Troque o conector de antena rural.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos tecnicos em telecom acabei de receber para manutençao atc lg ( gs107) este esta ligando normalmente mas quando coloco chip aparece sem sinal , os chip de teste estao todos ok. ja fiz resolda no setor de ( rf e p.a) mas continua com o problema alguem tem uma solução adequada?

desde ja agradeço!

Amigo siga a orientaçao do amigo André q obterá resultados e tbm veja a dica do amigo Gilcelio ja solucionei varios gs107 e gs155 com o conector da antena rural nanificada. boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0