Galaxy S TIM - Somente Chamadas de Emergencia
0

10 posts neste tópico

Boa tarde amigos, Apos diversas tentativas de solucioanar o problema, e de na TIM nao conseguirem resolver meu problema, venho ao forum tentar conseguir algum tipo de ajuda. Tenho um Samsung Galaxy S que trouxe da Europa a cerca de 2 meses, o mesmo sempre funcionou sem problemas na rede da TIM, mas hoje ele amanheceu aceitando apenas chamadas de emergencia. Coloquei meu chip em outro aparelho e o mesmo funcionou sem problemas. Coloquei um outro chip TIM no meu aparelho e o mesmo passou tambem a aceitar apenas chamadas de emergencia. Fiz o teste tambem colocando um chip VIVO no meu aparelho, e o mesmo passou a funcionar sem problemas. Ja tentei dar um reset no aparelho mas nada adiantou, voltou as configurações de fabrica e continuou aceitando realizar apenas chamadas de emergencia. Nao sei mais o que fazer, tambem nao sei se o problema é do telefone, apesar de nao acreditar na hipotese, devido ao mesmo funcionar sem problemas com chip da VIVO. O telefone esta rodando o Android Gingerbread 2.3 só para referencia. Agradeço a ajuda de todos. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos,

Apos diversas tentativas de solucioanar o problema, e de na TIM nao conseguirem resolver meu problema, venho ao forum tentar conseguir algum tipo de ajuda.

Tenho um Samsung Galaxy S que trouxe da Europa a cerca de 2 meses, o mesmo sempre funcionou sem problemas na rede da TIM, mas hoje ele amanheceu aceitando apenas chamadas de emergencia. Coloquei meu chip em outro aparelho e o mesmo funcionou sem problemas. Coloquei um outro chip TIM no meu aparelho e o mesmo passou tambem a aceitar apenas chamadas de emergencia. Fiz o teste tambem colocando um chip VIVO no meu aparelho, e o mesmo passou a funcionar sem problemas.

Ja tentei dar um reset no aparelho mas nada adiantou, voltou as configurações de fabrica e continuou aceitando realizar apenas chamadas de emergencia.

Nao sei mais o que fazer, tambem nao sei se o problema é do telefone, apesar de nao acreditar na hipotese, devido ao mesmo funcionar sem problemas com chip da VIVO. O telefone esta rodando o Android Gingerbread 2.3 só para referencia.

Agradeço a ajuda de todos.

Abraços.

Mande o IMEI do aparelho para consulta de Black List, mesmo sendo importado pode ocorrer erro no sistema.

Envio de IMEI por M.P. (mensagem privada)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos,

Apos diversas tentativas de solucioanar o problema, e de na TIM nao conseguirem resolver meu problema, venho ao forum tentar conseguir algum tipo de ajuda.

Tenho um Samsung Galaxy S que trouxe da Europa a cerca de 2 meses, o mesmo sempre funcionou sem problemas na rede da TIM, mas hoje ele amanheceu aceitando apenas chamadas de emergencia. Coloquei meu chip em outro aparelho e o mesmo funcionou sem problemas. Coloquei um outro chip TIM no meu aparelho e o mesmo passou tambem a aceitar apenas chamadas de emergencia. Fiz o teste tambem colocando um chip VIVO no meu aparelho, e o mesmo passou a funcionar sem problemas.

Ja tentei dar um reset no aparelho mas nada adiantou, voltou as configurações de fabrica e continuou aceitando realizar apenas chamadas de emergencia.

Nao sei mais o que fazer, tambem nao sei se o problema é do telefone, apesar de nao acreditar na hipotese, devido ao mesmo funcionar sem problemas com chip da VIVO. O telefone esta rodando o Android Gingerbread 2.3 só para referencia.

Agradeço a ajuda de todos.

Abraços.

Amigo tente fazer um hard no atc pra ver se o mesmo possa volta a funcionar todas as operadoras, vaja no link abaixo como se faz o procedimento.

Please login or register to see this link.

Please login or register to see this link.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. A minha história é idêntica. Meu celular funcionava perfeitamente com o chip Tim e de repente ficou sem serviço. Funciona normalmente com outras operadoras, mas nenhum chip Tim registra. Estou esperando uma resposta de um chamado aberto na Tim. Se vocês conseguirem uma resposta ficarei grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, obrigado pela ajuda, mas apos ligar pra TIM diversas vezes e me confirmarem que nao havia restrição ao IMEI, de entrar em contato com a Samsung e a area tecnica me afirmar que nao era problema de hardware ou software pelo fato de o tel pegar o chip da vivo, e de ir a uma assistencia tecnica particular e a atendente me confirmar SIM que provavelmente meu IMEI estivesse na blacklist, fui novamente a loja TIM pra tentar resolver o problema, nao consegui pois nao havia levado a nota do aparelho, mas no dia seguinte quando fiquei de voltar lá, meu telefone sozinho voltou a pegar a rede da TIM. Não sei sera algum tipo de problema com a rede deles, ou se minhas ligações para a TIM surtiram algum efeito, sei que quase 2 semanas depois, o telefone está funcionando sem problemas e até agora seu eu saber o que aconteceu. De qualquer forma agradeço a ajuda dada por todos. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema idêntico com o meu Galaxy ace. O que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema idêntico com o meu Galaxy ace. O que devo fazer?

Já fez todos o procedimentos citados acima, inclusive consultae seu imei junto a operadora?

Trocou de sim card?

Resetou seu atc?

Fez alguma analise , se já sofreu ulguma queda,oxidação?

Feliz 2012.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, a principio parece que resetar o atc solucionou o problema, espero que não volte a acontecer. O celular tem apenas 1 semana, não mudei configuração nenhuma ou coisa do tipo. Alguém sabe dizer pq isso acontece? Eu não tenho muito conhecimento técnico sobre esse tipo de coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema idêntico com o meu Galaxy ace. O que devo fazer?

Bom, a principio parece que resetar o atc solucionou o problema, espero que não volte a acontecer.

O celular tem apenas 1 semana, não mudei configuração nenhuma ou coisa do tipo. Alguém sabe dizer pq isso acontece? Eu não tenho muito conhecimento técnico sobre esse tipo de coisa.

Bom que conseguiu Resolver com o Reset.

Caso persista o Problema , Leve o a uma assistencia Tecnica para ser analisado por um Profissional do Ramo.

Feliz 2012.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, obrigado! Infelizmente continua bastante instável. O sinal desaparece de repente e aparece a mensagem de que somente está apto a fazer chamadas emergenciais, algumas vezes, até mesmo, com as torres de sinal mostrando 100%. Enquanto o celular dos meus pais, também TIM, funciona com perfeição. E quando coloco o meu chip em um outro celular ou o chip de outra operadora neste celular o problema não ocorre. :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por Rafael Tavares
      Estou com esse S3- i9300 que não esta carregando , porem esta chegando a tensão no pino errado da bateria ( ao lado do positivo ) Alguém tem alguma ideia como resolver ?
      Please login or register to see this attachment.
    • Por W.Mandu
      Bom dia amigos, estou com um j2 na bancada que ja caiu na agua, ja fiz a limpeza nele e ressolda de alguns componentes e ele voltou a funcionar, porem não carrega, ja troquei cerca de dois conectores e mesmo assim não carrega, tentei esse jump mas não obtive resultado . Queria saber se tem algum outro tipo de jump a ser feito, ou mesmo troca de componente 
       
      Desde já agradeço
      Please login or register to see this attachment.
    • Por dalvandiogo2016
      Olá pessoal. Tem aqui um S4 mini duos Gt-I9192 e não sai da tela inicial e no canto superior aparece !"recovery booting". Já tentei pelo Odin e nada.
    • Por DanielBarbosa
      Bom dia! Estou com um problema para atualizar um S4 Mini Duos. Ele aparece a tela preta com um ícone de "!" para atualizar a firmware, já baixei a rom e usei o Odin pra fazer e na hora da instalação ele da erro, já tentei ate pelo Kies e também da erro na hora de instalar a rom no smartphone. Já coloquei em modo Download e mesmo assim não instala o software. Qual seria a solução para isso, será que é defeito na Nand? 
       
      Desde já agradeço a ajuda
    • Por Rafael Tavares
      Quem nunca rompeu um cabo coaxial na hora e desconecta-lo da pci ?? Eu mesmo já realizei essa proeza por diversas vezes, porém com o tempo, vamos adquirindo experiencia e evitando mais os erros frequentes  ... Para quem romper um cabo coaxia,l ou quiser fabricar um do tamanho desejado,  basta seguir  esse reparo ! testei e ficou 100% , sem marcas e vestígios de  que foi recuperado . Abç
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
      Please login or register to see this attachment.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.