Galaxy S TIM - Somente Chamadas de Emergencia
0

10 posts neste tópico

Boa tarde amigos, Apos diversas tentativas de solucioanar o problema, e de na TIM nao conseguirem resolver meu problema, venho ao forum tentar conseguir algum tipo de ajuda. Tenho um Samsung Galaxy S que trouxe da Europa a cerca de 2 meses, o mesmo sempre funcionou sem problemas na rede da TIM, mas hoje ele amanheceu aceitando apenas chamadas de emergencia. Coloquei meu chip em outro aparelho e o mesmo funcionou sem problemas. Coloquei um outro chip TIM no meu aparelho e o mesmo passou tambem a aceitar apenas chamadas de emergencia. Fiz o teste tambem colocando um chip VIVO no meu aparelho, e o mesmo passou a funcionar sem problemas. Ja tentei dar um reset no aparelho mas nada adiantou, voltou as configurações de fabrica e continuou aceitando realizar apenas chamadas de emergencia. Nao sei mais o que fazer, tambem nao sei se o problema é do telefone, apesar de nao acreditar na hipotese, devido ao mesmo funcionar sem problemas com chip da VIVO. O telefone esta rodando o Android Gingerbread 2.3 só para referencia. Agradeço a ajuda de todos. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos,

Apos diversas tentativas de solucioanar o problema, e de na TIM nao conseguirem resolver meu problema, venho ao forum tentar conseguir algum tipo de ajuda.

Tenho um Samsung Galaxy S que trouxe da Europa a cerca de 2 meses, o mesmo sempre funcionou sem problemas na rede da TIM, mas hoje ele amanheceu aceitando apenas chamadas de emergencia. Coloquei meu chip em outro aparelho e o mesmo funcionou sem problemas. Coloquei um outro chip TIM no meu aparelho e o mesmo passou tambem a aceitar apenas chamadas de emergencia. Fiz o teste tambem colocando um chip VIVO no meu aparelho, e o mesmo passou a funcionar sem problemas.

Ja tentei dar um reset no aparelho mas nada adiantou, voltou as configurações de fabrica e continuou aceitando realizar apenas chamadas de emergencia.

Nao sei mais o que fazer, tambem nao sei se o problema é do telefone, apesar de nao acreditar na hipotese, devido ao mesmo funcionar sem problemas com chip da VIVO. O telefone esta rodando o Android Gingerbread 2.3 só para referencia.

Agradeço a ajuda de todos.

Abraços.

Mande o IMEI do aparelho para consulta de Black List, mesmo sendo importado pode ocorrer erro no sistema.

Envio de IMEI por M.P. (mensagem privada)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos,

Apos diversas tentativas de solucioanar o problema, e de na TIM nao conseguirem resolver meu problema, venho ao forum tentar conseguir algum tipo de ajuda.

Tenho um Samsung Galaxy S que trouxe da Europa a cerca de 2 meses, o mesmo sempre funcionou sem problemas na rede da TIM, mas hoje ele amanheceu aceitando apenas chamadas de emergencia. Coloquei meu chip em outro aparelho e o mesmo funcionou sem problemas. Coloquei um outro chip TIM no meu aparelho e o mesmo passou tambem a aceitar apenas chamadas de emergencia. Fiz o teste tambem colocando um chip VIVO no meu aparelho, e o mesmo passou a funcionar sem problemas.

Ja tentei dar um reset no aparelho mas nada adiantou, voltou as configurações de fabrica e continuou aceitando realizar apenas chamadas de emergencia.

Nao sei mais o que fazer, tambem nao sei se o problema é do telefone, apesar de nao acreditar na hipotese, devido ao mesmo funcionar sem problemas com chip da VIVO. O telefone esta rodando o Android Gingerbread 2.3 só para referencia.

Agradeço a ajuda de todos.

Abraços.

Amigo tente fazer um hard no atc pra ver se o mesmo possa volta a funcionar todas as operadoras, vaja no link abaixo como se faz o procedimento.

http://www.clangsm.com.br/vb/android-os/9802-aparelhos-android-hard-reset.html#post60314

http://www.clangsm.com.br/vb/6/168/276/9802-aparelhos-android-hard-reset-5.html#post136921

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. A minha história é idêntica. Meu celular funcionava perfeitamente com o chip Tim e de repente ficou sem serviço. Funciona normalmente com outras operadoras, mas nenhum chip Tim registra. Estou esperando uma resposta de um chamado aberto na Tim. Se vocês conseguirem uma resposta ficarei grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, obrigado pela ajuda, mas apos ligar pra TIM diversas vezes e me confirmarem que nao havia restrição ao IMEI, de entrar em contato com a Samsung e a area tecnica me afirmar que nao era problema de hardware ou software pelo fato de o tel pegar o chip da vivo, e de ir a uma assistencia tecnica particular e a atendente me confirmar SIM que provavelmente meu IMEI estivesse na blacklist, fui novamente a loja TIM pra tentar resolver o problema, nao consegui pois nao havia levado a nota do aparelho, mas no dia seguinte quando fiquei de voltar lá, meu telefone sozinho voltou a pegar a rede da TIM. Não sei sera algum tipo de problema com a rede deles, ou se minhas ligações para a TIM surtiram algum efeito, sei que quase 2 semanas depois, o telefone está funcionando sem problemas e até agora seu eu saber o que aconteceu. De qualquer forma agradeço a ajuda dada por todos. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema idêntico com o meu Galaxy ace. O que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema idêntico com o meu Galaxy ace. O que devo fazer?

Já fez todos o procedimentos citados acima, inclusive consultae seu imei junto a operadora?

Trocou de sim card?

Resetou seu atc?

Fez alguma analise , se já sofreu ulguma queda,oxidação?

Feliz 2012.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, a principio parece que resetar o atc solucionou o problema, espero que não volte a acontecer. O celular tem apenas 1 semana, não mudei configuração nenhuma ou coisa do tipo. Alguém sabe dizer pq isso acontece? Eu não tenho muito conhecimento técnico sobre esse tipo de coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema idêntico com o meu Galaxy ace. O que devo fazer?

Bom, a principio parece que resetar o atc solucionou o problema, espero que não volte a acontecer.

O celular tem apenas 1 semana, não mudei configuração nenhuma ou coisa do tipo. Alguém sabe dizer pq isso acontece? Eu não tenho muito conhecimento técnico sobre esse tipo de coisa.

Bom que conseguiu Resolver com o Reset.

Caso persista o Problema , Leve o a uma assistencia Tecnica para ser analisado por um Profissional do Ramo.

Feliz 2012.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, obrigado! Infelizmente continua bastante instável. O sinal desaparece de repente e aparece a mensagem de que somente está apto a fazer chamadas emergenciais, algumas vezes, até mesmo, com as torres de sinal mostrando 100%. Enquanto o celular dos meus pais, também TIM, funciona com perfeição. E quando coloco o meu chip em um outro celular ou o chip de outra operadora neste celular o problema não ocorre. :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por accarlosantonio
      Ola  Bom  Dia amigo  estou com  um  samsung j110 ace que  a  cliente apos  formatar ele  nao ficou mas  o idiioma em  Portugues, gostaria de  saber se  tem  com  adicionar o idioma em portugues  atraves  de  apalicativos ou se  e  somente com  uma  room  nova , mas  pesquisando nao en contrei a  room  a com  o idioma  Brasil  so  de  outros  Paises, desde ja  agradeço  a  tds !
    • Por icarovitor
      Bom dia galera, meu odin esta aparecendo a seguinte mensagem
       Can't open the serial(COM) port
      Alguma solução ?
      o celular quando liga, fica pedindo kies.
    • Por Mick
      estou com 2 J5 que depois que o cliente resetou o aparelho o wifi nao funciona mais, nao tem como nem fazer a ativação do aparelho
      alguém ja pegou algum assim? sera que e alguma pach de segurança nova do google?
    • Por warleyvitoriano
      Bom Dia, comprei um gran prime com tela trincada e arrumei pra vender, mas o celular fica osciando a rede 3g e 2g. Ele mostra rede mas não quando faço ligação ele finaliza a chamada e some o sinal, as vezes aparece e rede as vezes não. Ja troquei a antena interna dele e não resolveu, alguem tem alguma dica do que seja?
    • Por matheus_mazone
      boa tarde galera estou com um atc desse na loja e não lê o usb e  nem reconhece o cartão de memoria ja troquei vários conectores e nada.
      alguém ja pegou algum assim , sabe algum esquema ou jamp para resolver isso 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.