Erro ao flashear w580
0

11 posts neste tópico

Pessoal meu caso é o seguite, me apareceram aki na loja 2 w580 que quando se tenta ligar so ascende a luz vermelha perto do botão c, tntei passar flash e está dando o erro em anexo, já fiz vários procedimentos que estão aki no forum tipo ir em empti fill e repair selecionar a gdfs e flashear mais nada teve êxito me ajudem please!!!

post-14489-139967681372_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal meu caso é o seguite, me apareceram aki na loja 2 w580 que quando se tenta ligar so ascende a luz vermelha perto do botão c, tntei passar flash e está dando o erro em anexo, já fiz vários procedimentos que estão aki no forum tipo ir em empti fill e repair selecionar a gdfs e flashear mais nada teve êxito me ajudem please!!!

Amigo tenta atualizar pelo Sony Ericsson PC Companion. Quando não consigo pela setool, tento por ele, as vezes da certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal meu caso é o seguite, me apareceram aki na loja 2 w580 que quando se tenta ligar so ascende a luz vermelha perto do botão c, tntei passar flash e está dando o erro em anexo, já fiz vários procedimentos que estão aki no forum tipo ir em empti fill e repair selecionar a gdfs e flashear mais nada teve êxito me ajudem please!!!

teste com outras versoes de software... verifique a bateria se está bem carregada...

qual opçao esta selecionando na hora da flash ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pelo Sony Ericsson PC Companion já tentei e não dá geito até pq ele não reconhece o atc que não liga!!!!no momento de passar a flash já selecionei várias opções a (1 e a 4) só (a 1,) a (1e a 5), a ), (1,4 e 5) sem sucesso,pessoal se vcs já solucionaram me ajudem quem ainda não pegou um caso desses quando pegar me ajudem !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pelo Sony Ericsson PC Companion já tentei e não dá geito até pq ele não reconhece o atc que não liga!!!!no momento de passar a flash já selecionei várias opções a (1 e a 4) só (a 1,) a (1e a 5), a ), (1,4 e 5) sem sucesso,pessoal se vcs já solucionaram me ajudem quem ainda não pegou um caso desses quando pegar me ajudem !!!!

Amigo mesmo não ligando o PC Companion reconhece, vai em Atualização de Software do telefone, vai aparecer a mensagem ''Não foi Possível encontrar o telefone'' ai você vai ver escrito também mais abaixo '' Nota: Se tiver problemas com o telefone, clique na seguinte opção Reparar telefone''. Ae você escolhe o modelo e conecta ele apertando C ou 2+5.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal meu caso é o seguite, me apareceram aki na loja 2 w580 que quando se tenta ligar so ascende a luz vermelha perto do botão c, tntei passar flash e está dando o erro em anexo, já fiz vários procedimentos que estão aki no forum tipo ir em empti fill e repair selecionar a gdfs e flashear mais nada teve êxito me ajudem please!!!

vc reparou a gdfs na aba empty fill e repair.

vc fez usando TP ou sem TP

ja resolvi um desses a muito tempo usando TP

Compartilhar este post


Link para o post
Compartilhar em outros sites

sem tp !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou testando a opção do Kleber Comitre e postarei os resultados!!! mais desde já muito obrigado pessoal !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou testando a opção do Kleber Comitre e postarei os resultados!!! mais desde já muito obrigado pessoal !!

Já peguei vários com esse problema, antigamente era necessário o uso de test point, hoje resolvo apenas dando um "recovery" que ele volta sem precisar dar flash, veja aqui o procedimento mais do testadohttp://www.clangsm.com.br/vb/setool3-box-laser-team/2297-reparar-gdfs-sem-tp-db200x-db201x-db2020.html. Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado ! tinha visto mais não tinha testado pq tinham falado que tinha que ter credito mais não ia cobrar nenhum testei mesmo sem credito e funcionou!!! obrigadão!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0