Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Deopanka

LG KP 105 DA VIVO NÃO LIGA MAIS AO TENTAR DESBLOQUEAR SEM USO DE FLASH,

Posts Recomendados

prezados, boa tarde... alguem poderia me ajudar a solucionar esse problema. tentei desbloquear o Lg kp 105 da vivo, direto, sem flash,,, deu erro ao iniciar o processo,,, daí o celular não liga mais... passei flash, mas não resolveu o problema... alguem tem solução?? eeprom ou full backup? grato desde já...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

prezados, boa tarde...

alguem poderia me ajudar a solucionar esse problema.

tentei desbloquear o Lg kp 105 da vivo, direto, sem flash,,,

deu erro ao iniciar o processo,,,

daí o celular não liga mais...

passei flash, mas não resolveu o problema...

alguem tem solução?? eeprom ou full backup? grato desde já...

Ja reparou a Eeprom?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,na aba unlock vc clica em write backup,daí vai abrir uma tela com os backup's das areas responsáveis pela area de simlock,ele esta dentro de uma pasta nomeada com o modelo e imei correspondente ao seu modelo,existe lá varios backups' lá,escolha o primeiro feito e pronto,refaça oprocedimento de unlock clicando em read unlock code.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja aconteceu comigo. 1-coloque o cell no cabo sem bateria 2-clicke em connect phone lo apos conecte a bateria e espere o final da leitura! 3-vai em write beckup(a vygis salva o beckup dos aparelhos) olhe atraz do atc que tem o imxx dele, e ache o beckup com o mesmo imxx e pronto estara funcionando novamente obs: faço o desbloqueio novamente com a bateria total carregada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja aconteceu comigo.

1-coloque o cell no cabo sem bateria

2-clicke em connect phone lo apos conecte a bateria e espere o final da leitura!

3-vai em write beckup(a vygis salva o beckup dos aparelhos)

olhe atraz do atc que tem o imxx dele, e ache o beckup com o mesmo imxx e pronto estara funcionando novamente

obs: faço o desbloqueio novamente com a bateria total carregada!

Por favor amigo,sei que nao fez por mal,porem evite postagens repetitivas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz isso novamente, mas infelismente ainda não resolvi o problema.. fiz o fullbacku., tentei reparar o eeprom, e nada ainda... aguado soluções e opniões pra que possa resolver,,, agradeço desde já..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui resolver o problema..graças a ajuda de vocÊs consegui encontrar uma arquivo de backup gerado pela vigys, do aparelho na primeira vez que utilizei, e já tava com o imei de origem gravado,, daí restaurei backup... o aparelho ligou, mas tava dando erro no cartão sim.. daí passei uma outra flash diferente, rede 732, depois voltei a passar a de origem 724 e resolvi o problema,,, muito obrigado pela colaboração de todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×