i6220 Não liga
0

7 posts neste tópico

Este aparelho desde ontem está dando dor de cabeça Já fiz desoxidação no conector de carga e da bateria, mas continua não ligando Coloquei na fonte de alimentação e não apresenta consumo, mas ao acionar o botão power ele vai até 0,02 somente. Teve vezes que ele ligou, mas não é sempre

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este aparelho desde ontem está dando dor de cabeça

Já fiz desoxidação no conector de carga e da bateria, mas continua não ligando

Coloquei na fonte de alimentação e não apresenta consumo, mas ao

acionar o botão power ele vai até 0,02 somente. Teve vezes que ele ligou, mas

não é sempre

Sr faça uma atualização de software para descartar a hipóteses.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tenta fazer uma atualizaçao de softwares nele muitos casos ja resouvi assim boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente a flash não deu resultado Continua igual a anterior..Power na fonte de alimentação e vai até 0,02

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tire as blindagens deste atc e faça uma boa ressolda e limpeza no atc inteiro e tente ligar... Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz outra desoxidação da placa no Ultrassom e após ressolda próximo ao conector da bateria aparelho volta a ligar pra felicidade do cliente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz outra desoxidação da placa no Ultrassom e após ressolda próximo ao

conector da bateria aparelho volta a ligar pra felicidade do cliente

Problema sanado tópico encerrado.

Qualquer coisa basta enviar MP.

Ótimo Final de Semana

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0